<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yYoaav8FDdmkwhMleXDGaBhMW-Q=/16x16/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/o3Jyj8yc9o8OogaCvpSGaAUdzh0=/32x32/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/5wrym1PlszvR1fK9TAzLigeX2iM=/192x192/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/V0Y2SFD1daHfWourUhv3Tjy4voY=/256x256/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/T3h8F7NCbhHl8pfycKl_54XkYAI=/180x180/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/fd7P_IQAw20Vc4gEl_CchFW1Zfs=/1200x630/smart/nginx/o/2018/04/02/7746007t1h31c7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Сборник цветов церковных приходов поможет украсить родной край во время весенних толок"><meta property="og:url" content="https://ev100ru.postimees.ee/4458223/sbornik-cvetov-cerkovnyh-prihodov-pomozhet-ukrasit-rodnoy-kray-vo-vremya-vesennih-tolok"><meta property="og:site_name" content="ЭР100"><meta property="og:description" content="Сегодня в книжном магазине Rahva Raamat торгового центра Viru Keskus состоялась презентация книги «Цвета церковных приходов Эстонии. Цвета родного края к 100 дню рождения Эстонской Республики». Книга куратора Эстонского национального музея Реэт Пийри дает обзор традиционных цветов церковных приходов (кихелькондов) Эстонии и содержит практические советы, как с их помощью придать праздничный вид различным объектам родного края во время весенних толок."><meta property="og:type" content="article"><meta property="article:section" content="ЭР100"><meta name="description" content="Сегодня в книжном магазине Rahva Raamat торгового центра Viru Keskus состоялась презентация книги «Цвета церковных приходов Эстонии. Цвета родного края к 100 дню рождения Эстонской Республики». Книга куратора Эстонского национального музея Реэт Пийри дает обзор традиционных цветов церковных приходов (кихелькондов) Эстонии и содержит практические советы, как с их помощью придать праздничный вид различным объектам родного края во время весенних толок."><meta name="keywords" content="&quot;сделаем!&quot;, 100-летний юбилей, книга, сделаем, сделаем!, ЭР100, эстония100, эстонский национальный музей"><meta name="cXenseParse:recs:publishtime" content="2018-04-02T19:43:40+03:00"><meta property="article:modified_time" content="2018-04-02T19:43:48+03:00"><meta name="cXenseParse:articleid" content="4458223"><meta name="cXenseParse:taxonomy" content="er100"><link rel="canonical" href="https://ev100ru.postimees.ee/4458223/sbornik-cvetov-cerkovnyh-prihodov-pomozhet-ukrasit-rodnoy-kray-vo-vremya-vesennih-tolok"><link rel="alternate" href="https://m.postimees.ee/section/3357/4458223"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100ru.postimees.ee/rss"><title>Сборник цветов церковных приходов поможет украсить родной край во время весенних толок - ЭР100</title><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-4efac0f31a7ed4402afa.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 114, 206, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3357"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">понедельник, 2 апреля 2018 г.</span><weather-block default="Tallinn" color="#0072ce" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/4449901/pisatelnica-imbi-payu-pervymi-kogo-nakazala-sovetskaya-sistema-byli-estonskie-russkie" class="quote__text">&quot;Первыми, кого советская система репрессировала, были эстонские русские&quot; </a><a href="https://rus.postimees.ee/4449901/pisatelnica-imbi-payu-pervymi-kogo-nakazala-sovetskaya-sistema-byli-estonskie-russkie" class="quote__author section-border-color"><span class="slab section-font-color">Имби Паю</span></a></div><a href="https://rus.postimees.ee/4449901/pisatelnica-imbi-payu-pervymi-kogo-nakazala-sovetskaya-sistema-byli-estonskie-russkie" class="quote__image"><img src="//f12.pmo.ee/ZZF_APjKQEsn6fBdq-0EF71joEg=/72x72/smart/nginx/o/2016/11/16/6078661t1h2187.jpg" srcset="//f12.pmo.ee/ZZF_APjKQEsn6fBdq-0EF71joEg=/72x72/smart/nginx/o/2016/11/16/6078661t1h2187.jpg, //f12.pmo.ee/FPo7SrMtL9rW_FkpaGDFnhxs8ag=/144x144/smart/nginx/o/2016/11/16/6078661t1h2187.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Главное</a></div><div><a href="https://ev100ru.postimees.ee/section/3361" target="_self" class="menu-item">Новости</a></div><div><a href="http://ev100ru.postimees.ee/events" target="_blank" class="menu-item">События</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="3357" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100ru.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Эстонской Республике - 100</span><br><span>Вручим Эстонии подарки!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100ru.postimees.ee">ЭР100</a></li><li class="breadcrumb-item">Сборник цветов церковных приходов поможет украсить родной край во время весенних толок</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Сборник цветов церковных приходов поможет украсить родной край во время весенних толок</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">EV100 portaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100ru.postimees.ee/4458223/sbornik-cvetov-cerkovnyh-prihodov-pomozhet-ukrasit-rodnoy-kray-vo-vremya-vesennih-tolok%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Сборник цветов церковных приходов поможет украсить родной край во время весенних толок&url=https://ev100ru.postimees.ee/4458223/sbornik-cvetov-cerkovnyh-prihodov-pomozhet-ukrasit-rodnoy-kray-vo-vremya-vesennih-tolok?utm_source=ev100ru.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Сборник цветов церковных приходов поможет украсить родной край во время весенних толок&body=Приветствуем,%20читайте%20здесь%3A%20https://ev100ru.postimees.ee/4458223/sbornik-cvetov-cerkovnyh-prihodov-pomozhet-ukrasit-rodnoy-kray-vo-vremya-vesennih-tolok" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ev100ru.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ev100ru.postimees.ee/4458223/sbornik-cvetov-cerkovnyh-prihodov-pomozhet-ukrasit-rodnoy-kray-vo-vremya-vesennih-tolok/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">2 апреля 2018 г., 19:43</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7746007" image-url="//f12.pmo.ee/Eze-MQ1jPWNODbFIT47FPIXRm2Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/02/7746007t1h31c7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7746007)" src="//f12.pmo.ee/eub0bS_As4pm9bZdcR-QUidoP68=/685x410/smart/nginx/o/2018/04/02/7746007t1h31c7.jpg" srcset="//f12.pmo.ee/eub0bS_As4pm9bZdcR-QUidoP68=/685x410/smart/nginx/o/2018/04/02/7746007t1h31c7.jpg, //f12.pmo.ee/bUNGY_PeEVjvgIzjrFW1vyiob54=/1370x820/smart/nginx/o/2018/04/02/7746007t1h31c7.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Фото: Арон Урб</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сегодня в книжном магазине Rahva Raamat торгового центра Viru Keskus состоялась презентация книги «Цвета церковных приходов Эстонии. Цвета родного края к 100 дню рождения Эстонской Республики». Книга куратора Эстонского национального музея Реэт Пийри дает обзор традиционных цветов церковных приходов (кихелькондов) Эстонии и содержит практические советы, как с их помощью придать праздничный вид различным объектам родного края во время весенних толок.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ie7l7fhilo" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uc2eb7c07w" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«В юбилейный год во время толок дня полезных дел особое внимание будет уделено традиционным цветам кихелькондов по всей Эстонии», – сказал руководитель крупных мероприятий ЭР100 Госканцелярии <strong>Маргус Кастерпалу</strong>. «Приглашаю всех украсить ими различные объекты родного края и подготовиться таким образом к летним празднованиям юбилея Эстонии в августе», – добавил Кастерпалу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Книга «Цвета церковных приходов Эстонии. Цвета родного края к 100 дню рождения Эстонской Республики» включает в себя цвета одной юбки национального костюма каждого из кихелькондов и практические идеи для использования этих узоров на толоках дня полезных дел, посвященного в этом году столетнему юбилею Эстонии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«В книгу вошли цвета и узоры юбок, которые носят в разных уголках Эстонии», – сказала куратор Эстонского национального музея и автор книги <strong>Реэт Пийри</strong>. По ее словам, каждый из кихелькондов отличает свойственная ему цветовая гамма, отражающая природу, растительный мир, а также нравы и настроения людей этого края.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам руководителя издательства Rahva Raamat <strong>Райна Симера</strong>, редко издаются произведения, которые одновременно являются настолько интересными, практичными и простыми в использовании, что подтверждает и популярность произведения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Книга продается в магазинах Rahva Raamat, Bauhof, Prisma, Selver и Apollo по всей Эстонии. Сборник могут использовать и люди, чей родной язык не является эстонским.</p></div><div class="article-body__item article-body__item--htmlElement"><p>До 5 мая можно зарегистрировать свое участие во всеэстонском дне полезных дел «Сделаем!». В этом году акция весенних толок посвящена сотому дню рождения Эстонской Республики и призывает участников украсить объекты родного края цветами исторических церковных приходов Эстонии. С дополнительной информацией можно ознакомиться на странице www.teemeara.ee/ru. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/151751/sdelaem">&quot;сделаем!&quot;</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/324584/100-letniy-yubiley">100-летний юбилей</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/52283/kniga">книга</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/71069/sdelaem">сделаем</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/90308/sdelaem">сделаем!</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/509627/er100">ЭР100</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/538211/estoniya100">эстония100</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/138865/estonskiy-nacionalnyy-muzey">эстонский национальный музей</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4458223"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4458223" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#0072ce" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4458223" :comment-count="0" article-url="https://ev100ru.postimees.ee/4458223/sbornik-cvetov-cerkovnyh-prihodov-pomozhet-ukrasit-rodnoy-kray-vo-vremya-vesennih-tolok"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hxfb2j0foi" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jld6vrkf8b" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q9kxf5lj5r" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4457545/v-kazhdom-uezde-estonii-poyavitsya-svoy-dubovyy-park" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/hUJhNm65Ttfwi-gHPcLmetHjrjU=/1000x435/smart/nginx/o/2018/01/26/7519053t1h61b6.png" data-lazy-src-x2="//f11.pmo.ee/4QpqT9ymJtDnYLTip-_qP3Hx7Wc=/2000x870/smart/nginx/o/2018/01/26/7519053t1h61b6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4457545/v-kazhdom-uezde-estonii-poyavitsya-svoy-dubovyy-park" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В каждом уезде Эстонии появится свой дубовый парк</span> </a><a href="https://ev100ru.postimees.ee/4457545/v-kazhdom-uezde-estonii-poyavitsya-svoy-dubovyy-park" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4455041/galereya-po-ulicam-tallinna-proehalsya-pervyy-estonskiy-bronevik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/zMezMHre3nh4Xn2wfljMXbIupWQ=/335x190/smart/nginx/o/2018/03/29/7736057t1h3020.jpg" data-lazy-src-x2="//f7.pmo.ee/vsiFpfobhjMLwesmdMKxWaCepMQ=/670x380/smart/nginx/o/2018/03/29/7736057t1h3020.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4455041/galereya-po-ulicam-tallinna-proehalsya-pervyy-estonskiy-bronevik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: по улицам Таллинна проехался первый эстонский броневик</span> </a><a href="https://rus.postimees.ee/4455041/galereya-po-ulicam-tallinna-proehalsya-pervyy-estonskiy-bronevik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4454305/kaytseliyt-otmechaet-stoletniy-yubiley" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/TLyTufQMKIBtaPAtBO32Fqi-S6A=/335x190/smart/nginx/o/2018/03/29/7733991t1h328f.jpg" data-lazy-src-x2="//f7.pmo.ee/fKyo6d3-Cl0EjQun85nNUSbbKzo=/670x380/smart/nginx/o/2018/03/29/7733991t1h328f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4454305/kaytseliyt-otmechaet-stoletniy-yubiley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Кайтселийт&quot; отмечает столетний юбилей</span> </a><a href="https://ev100ru.postimees.ee/4454305/kaytseliyt-otmechaet-stoletniy-yubiley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4454265/imenitye-rossiyskie-rezhissery-postavyat-spektakli-po-skazkam-kreycvalda-i-o-zhizni-pyatsa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qa0f6i7RAhYYwLNXnhRqFw619g8=/685x350/smart/nginx/o/2018/03/26/7727289t1hfa00.jpg" data-lazy-src-x2="//f10.pmo.ee/2IIkrcJfYYx96SGLZMFDrd9yiL0=/1370x700/smart/nginx/o/2018/03/26/7727289t1hfa00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4454265/imenitye-rossiyskie-rezhissery-postavyat-spektakli-po-skazkam-kreycvalda-i-o-zhizni-pyatsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Именитые российские режиссеры поставят спектакли по сказкам Крейцвальда и о жизни Пятса</span> </a><a href="https://ev100ru.postimees.ee/4454265/imenitye-rossiyskie-rezhissery-postavyat-spektakli-po-skazkam-kreycvalda-i-o-zhizni-pyatsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4451045/yubileynye-meropriyatiya-er100-ot-badmintona-do-marafona-nauchnyh-teatrov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/fsYHfwo_27Mm3u49GtgT9eAle6w=/335x190/smart/nginx/o/2018/03/26/7727293t1h2c57.png" data-lazy-src-x2="//f9.pmo.ee/cZJ4ZlTQi4UWsRdc6wxKtswQvTs=/670x380/smart/nginx/o/2018/03/26/7727293t1h2c57.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4451045/yubileynye-meropriyatiya-er100-ot-badmintona-do-marafona-nauchnyh-teatrov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юбилейные мероприятия ЭР100: от бадминтона до марафона научных театров</span> </a><a href="https://ev100ru.postimees.ee/4451045/yubileynye-meropriyatiya-er100-ot-badmintona-do-marafona-nauchnyh-teatrov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4451047/v-gollandii-v-chest-sotogo-dnya-rozhdeniya-er-otkryta-dubovaya-roshcha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/f_sGO__0IHLFswDhdGcnhHXR47M=/335x190/smart/nginx/o/2018/03/26/7727391t1h1442.jpg" data-lazy-src-x2="//f8.pmo.ee/Xag1CBKGipQe76b9PUG-5Boaerc=/670x380/smart/nginx/o/2018/03/26/7727391t1h1442.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4451047/v-gollandii-v-chest-sotogo-dnya-rozhdeniya-er-otkryta-dubovaya-roshcha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Голландии в честь сотого дня рождения ЭР открыта дубовая роща</span> </a><a href="https://ev100ru.postimees.ee/4451047/v-gollandii-v-chest-sotogo-dnya-rozhdeniya-er-otkryta-dubovaya-roshcha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4449323/nacionalnaya-opera-estoniya-edet-na-gastroli-v-moskvu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ir-abszfr57FvC9v1KlbuveBHHE=/685x350/smart/nginx/o/2018/03/23/7716513t1hc442.jpg" data-lazy-src-x2="//f8.pmo.ee/KVBdtVdwyICDtJpAIUAvxsXKCCw=/1370x700/smart/nginx/o/2018/03/23/7716513t1hc442.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4449323/nacionalnaya-opera-estoniya-edet-na-gastroli-v-moskvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Национальная опера &quot;Эстония&quot; едет на гастроли в Москву</span> </a><a href="https://ev100ru.postimees.ee/4449323/nacionalnaya-opera-estoniya-edet-na-gastroli-v-moskvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4449321/v-prokat-vyhodit-film-dlya-vsey-semi-tovarishch-rebenok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ONW8v8z4hIiDja04Iaj2C4wLM60=/335x190/filters:focal(1853x232:2137x621)/nginx/o/2018/03/22/7712741t1h44ee.jpg" data-lazy-src-x2="//f12.pmo.ee/7zlwq2rwA10aXyXPl67pfjDb7Ac=/670x380/filters:focal(1853x232:2137x621)/nginx/o/2018/03/22/7712741t1h44ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4449321/v-prokat-vyhodit-film-dlya-vsey-semi-tovarishch-rebenok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В прокат выходит фильм для всей семьи «Товарищ ребенок» </span></a><a href="https://ev100ru.postimees.ee/4449321/v-prokat-vyhodit-film-dlya-vsey-semi-tovarishch-rebenok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4447371/spasatelnyy-departament-obrashchaet-vnimanie-na-bezopasnost-vodoemov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dIzObwJXyN-L2bj3h6Khxoskhg8=/335x190/smart/nginx/o/2018/03/22/7710299t1h0d93.jpg" data-lazy-src-x2="//f8.pmo.ee/8YJggrkEuPPSVBPoVXn7EzVNfFk=/670x380/smart/nginx/o/2018/03/22/7710299t1h0d93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4447371/spasatelnyy-departament-obrashchaet-vnimanie-na-bezopasnost-vodoemov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спасательный департамент обращает внимание на безопасность водоемов</span> </a><a href="https://ev100ru.postimees.ee/4447371/spasatelnyy-departament-obrashchaet-vnimanie-na-bezopasnost-vodoemov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4444019/alpinisty-pokoryat-pik-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WpLqhJm_oEM5o2SYCNpDUvrKEmk=/685x350/smart/nginx/o/2018/03/19/7702943t1h07f4.jpg" data-lazy-src-x2="//f7.pmo.ee/UWvuE7BMM1Bd4YmqKIB6WWOSwMY=/1370x700/smart/nginx/o/2018/03/19/7702943t1h07f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4444019/alpinisty-pokoryat-pik-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Альпинисты покорят пик Эстонии</span> </a><a href="https://ev100ru.postimees.ee/4444019/alpinisty-pokoryat-pik-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8i6fxjm42u" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3bmhj0vhn7" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4443203/vperedi-potop-a-takzhe-narodnyy-pohod-i-vystuplenie-muzhskih-horov" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/4tbMFwxjw5RmxaNZiVoUQRxtL2Y=/685x350/smart/nginx/o/2018/03/17/7695189t1h2646.jpg" data-lazy-src-x2="//f10.pmo.ee/6oYr7Q2pUdj94I8YkD9gKD5wVGI=/1370x700/smart/nginx/o/2018/03/17/7695189t1h2646.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4443203/vperedi-potop-a-takzhe-narodnyy-pohod-i-vystuplenie-muzhskih-horov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Впереди потоп, а также народный поход и выступление мужских хоров</span> </a><a href="https://ev100ru.postimees.ee/4443203/vperedi-potop-a-takzhe-narodnyy-pohod-i-vystuplenie-muzhskih-horov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4443179/ko-dnyu-poleznyh-del-zaregistrirovano-uzhe-bolee-300-tolok-po-vsey-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_RZrI0O1f3tbDpkKMG6lAkdqwJc=/335x190/smart/nginx/o/2016/04/22/5291093t1h1a9d.jpg" data-lazy-src-x2="//f7.pmo.ee/QJVrKe39_6BP6WvWp3_BAJJXh0s=/670x380/smart/nginx/o/2016/04/22/5291093t1h1a9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4443179/ko-dnyu-poleznyh-del-zaregistrirovano-uzhe-bolee-300-tolok-po-vsey-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ко Дню полезных дел зарегистрировано уже более 300 толок по всей Эстонии</span> </a><a href="https://rus.postimees.ee/4443179/ko-dnyu-poleznyh-del-zaregistrirovano-uzhe-bolee-300-tolok-po-vsey-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4441895/vtoroe-izdanie-knizhnoy-serii-er100-posvyashcheno-estonskomu-dizaynu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/oGw82ZJxNJ9HEwVarxmGH881unc=/335x190/smart/nginx/o/2018/03/16/7693787t1hee97.jpg" data-lazy-src-x2="//f7.pmo.ee/3nbsPfjP2_20X6G5eHp56Qqf0Jw=/670x380/smart/nginx/o/2018/03/16/7693787t1hee97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4441895/vtoroe-izdanie-knizhnoy-serii-er100-posvyashcheno-estonskomu-dizaynu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Второе издание книжной серии ЭР100 посвящено эстонскому дизайну</span> </a><a href="https://ev100ru.postimees.ee/4441895/vtoroe-izdanie-knizhnoy-serii-er100-posvyashcheno-estonskomu-dizaynu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4441323/spektakl-ekskursiya-na-ostrove-krengolm-otmenyaetsya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/U21DIEcnLriXjj17_kR16jPdrlY=/685x350/smart/nginx/o/2018/03/16/7692481t1h2796.jpg" data-lazy-src-x2="//f9.pmo.ee/bbQl5z4PH_7Kt_vkleWN0R2ptTI=/1370x700/smart/nginx/o/2018/03/16/7692481t1h2796.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4441323/spektakl-ekskursiya-na-ostrove-krengolm-otmenyaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спектакль-экскурсия на острове Кренгольм отменяется</span> </a><a href="https://ev100ru.postimees.ee/4441323/spektakl-ekskursiya-na-ostrove-krengolm-otmenyaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4440429/prihodite-posmotret-na-istoriyu-estonii-v-obrazah" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lmFJmBI5Gls_VYTDTW6YU4h6yag=/335x190/smart/nginx/o/2018/03/15/7689653t1h11bd.jpg" data-lazy-src-x2="//f10.pmo.ee/fCYfx4E48hsHioq29MejqvyUzwI=/670x380/smart/nginx/o/2018/03/15/7689653t1h11bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4440429/prihodite-posmotret-na-istoriyu-estonii-v-obrazah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Приходите посмотреть на историю Эстонии в образах</span> </a><a href="https://ev100ru.postimees.ee/4440429/prihodite-posmotret-na-istoriyu-estonii-v-obrazah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4440415/mebelnaya-firma-podarila-pyati-shkolam-novuyu-obstanovku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/QLJpWtP3L2FAsVLCar2T-qM_zfo=/335x190/smart/nginx/o/2018/03/14/7685249t1hddee.jpg" data-lazy-src-x2="//f11.pmo.ee/BGiUYnKj2zfVGg4SiGaZuQsYxhw=/670x380/smart/nginx/o/2018/03/14/7685249t1hddee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4440415/mebelnaya-firma-podarila-pyati-shkolam-novuyu-obstanovku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мебельная фирма подарила пяти школам новую обстановку </span></a><a href="https://ev100ru.postimees.ee/4440415/mebelnaya-firma-podarila-pyati-shkolam-novuyu-obstanovku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4440413/nachalas-registraciya-tolok-na-den-poleznyh-del" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wI-lF5PmARL-KcfeRt1nJOHPS3s=/685x350/smart/nginx/o/2018/03/15/7687979t1h86bd.jpg" data-lazy-src-x2="//f10.pmo.ee/qilmF5TIVd6DsKdupotKjHmihr4=/1370x700/smart/nginx/o/2018/03/15/7687979t1h86bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4440413/nachalas-registraciya-tolok-na-den-poleznyh-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Началась регистрация толок на День полезных дел</span> </a><a href="https://ev100ru.postimees.ee/4440413/nachalas-registraciya-tolok-na-den-poleznyh-del" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4436485/zhitelyam-estonii-kotorym-ispolnyaetsya-sto-let-budut-vrucheny-suvenirnye-monety-er100" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/pzPnyOz7435iRcBttHtYdIKX5s4=/335x190/smart/nginx/o/2018/03/12/7680299t1hec91.jpg" data-lazy-src-x2="//f8.pmo.ee/5206qfjiQ_uXicELDDwWhClnIhg=/670x380/smart/nginx/o/2018/03/12/7680299t1hec91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4436485/zhitelyam-estonii-kotorym-ispolnyaetsya-sto-let-budut-vrucheny-suvenirnye-monety-er100" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителям Эстонии, которым исполняется сто лет, будут вручены сувенирные монеты ЭР100</span> </a><a href="https://ev100ru.postimees.ee/4436485/zhitelyam-estonii-kotorym-ispolnyaetsya-sto-let-budut-vrucheny-suvenirnye-monety-er100" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4436383/na-tancy-v-teatr-ili-na-hokkey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kkWWhvnVMD5TtbVfARpF5HyHTHQ=/335x190/smart/nginx/o/2018/02/24/7625009t1hd51c.jpg" data-lazy-src-x2="//f9.pmo.ee/YS2sciV4hKZ-OdC_Fw7cfE-E6ic=/670x380/smart/nginx/o/2018/02/24/7625009t1hd51c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4436383/na-tancy-v-teatr-ili-na-hokkey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На танцы, в театр или на хоккей?</span> </a><a href="https://ev100ru.postimees.ee/4436383/na-tancy-v-teatr-ili-na-hokkey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4434347/papa-francisk-posetit-estoniyu-v-sentyabre" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/GqL5bjmD7P7OM3aSP2JX4m56SbM=/685x350/smart/nginx/o/2018/03/09/7671885t1h27ca.jpg" data-lazy-src-x2="//f12.pmo.ee/5UycUgOqR4Q0dHyXJruXrVOHdRs=/1370x700/smart/nginx/o/2018/03/09/7671885t1h27ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4434347/papa-francisk-posetit-estoniyu-v-sentyabre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Папа Франциск посетит Эстонию в сентябре</span> </a><a href="https://rus.postimees.ee/4434347/papa-francisk-posetit-estoniyu-v-sentyabre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jmxe589b5u" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-14upksmp0w" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457561/malenkaya-korobochka-mozhet-sorvat-reysy-iz-estonii-v-peterburg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/pf__yXVcARDAK3l__j_SzR3vGZQ=/1000x435/smart/nginx/o/2018/04/02/7743973t1h22d1.jpg" data-lazy-src-x2="//f7.pmo.ee/xAiL9J_VVzWrtTuKUSshBXXdzCg=/2000x870/smart/nginx/o/2018/04/02/7743973t1h22d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457561/malenkaya-korobochka-mozhet-sorvat-reysy-iz-estonii-v-peterburg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Маленькая коробочка может сорвать рейсы из Эстонии в Петербург </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4457561/malenkaya-korobochka-mozhet-sorvat-reysy-iz-estonii-v-peterburg/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://rus.postimees.ee/4457561/malenkaya-korobochka-mozhet-sorvat-reysy-iz-estonii-v-peterburg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457917/okazanie-uslugi-mobiil-id-bylo-prervano" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/clLNFZx400h5260ApkwumEmWcfA=/335x190/smart/nginx/o/2018/04/02/7745249t1h3d58.jpg" data-lazy-src-x2="//f7.pmo.ee/tXF5aEGyXoAxNEctBdMTVPoGrWM=/670x380/smart/nginx/o/2018/04/02/7745249t1h3d58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457917/okazanie-uslugi-mobiil-id-bylo-prervano" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оказание услуги Mobiil-ID было прервано </span><span class="list-article__additional-headline">Дополнено в 17:42!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4457917/okazanie-uslugi-mobiil-id-bylo-prervano/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://rus.postimees.ee/4457917/okazanie-uslugi-mobiil-id-bylo-prervano" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4458125/vnimanie-rozysk-propala-49-letnyaya-zhenshchina" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RkuH6dVZ9TratNQWoSdL8ab6ugQ=/335x190/filters:focal(21x183:374x450)/nginx/o/2018/04/02/7745783t1hde44.jpg" data-lazy-src-x2="//f7.pmo.ee/NjpSpHTDpd9Ss0IkrY8VlZRd_7M=/670x380/filters:focal(21x183:374x450)/nginx/o/2018/04/02/7745783t1hde44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4458125/vnimanie-rozysk-propala-49-letnyaya-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Внимание, розыск! Пропала 49-летняя женщина</span> </a><a href="https://rus.postimees.ee/4458125/vnimanie-rozysk-propala-49-letnyaya-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457335/zarplaty-rastut-stalo-izvestno-skolko-na-samom-dele-poluchayut-sotrudniki-krupnyh-magazinov-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/KsxQdzV0MhBkZLeDlAUhtBoZGDg=/685x350/smart/nginx/o/2018/04/02/7743239t1h0fd1.jpg" data-lazy-src-x2="//f10.pmo.ee/ZyChU7zg8bh6dYwOy-LJoIYhPJY=/1370x700/smart/nginx/o/2018/04/02/7743239t1h0fd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457335/zarplaty-rastut-stalo-izvestno-skolko-na-samom-dele-poluchayut-sotrudniki-krupnyh-magazinov-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зарплаты растут? Стало известно, сколько на самом деле получают сотрудники крупных магазинов Эстонии</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4457335/zarplaty-rastut-stalo-izvestno-skolko-na-samom-dele-poluchayut-sotrudniki-krupnyh-magazinov-estonii/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4457335/zarplaty-rastut-stalo-izvestno-skolko-na-samom-dele-poluchayut-sotrudniki-krupnyh-magazinov-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4458189/benzin-podorozhal-do-1-35-za-litr" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/dTGNFdR2KSfWegVmnnqAmwSLyEI=/335x190/smart/nginx/o/2013/09/05/2288775t1hd41c.jpg" data-lazy-src-x2="//f10.pmo.ee/Pzzxaq3DOBGuYWO0ukqxHxT2Z3w=/670x380/smart/nginx/o/2013/09/05/2288775t1hd41c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4458189/benzin-podorozhal-do-1-35-za-litr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бензин подорожал до 1,35 за литр</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4458189/benzin-podorozhal-do-1-35-za-litr/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4458189/benzin-podorozhal-do-1-35-za-litr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4457259/na-smenu-snegu-pridet-zhara-cherez-nedelyu-v-estonii-nastupit-leto" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DdudU_7NDNs6toXijZk9vjBuEkI=/335x190/smart/nginx/o/2013/04/24/1709248t1hfe5c.jpg" data-lazy-src-x2="//f10.pmo.ee/YbM2g9sFH78z9TvC1ppV7rN5ZCI=/670x380/smart/nginx/o/2013/04/24/1709248t1hfe5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4457259/na-smenu-snegu-pridet-zhara-cherez-nedelyu-v-estonii-nastupit-leto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На смену снегу придет жара: через неделю в Эстонии наступит лето?</span> </a><a href="https://prognoz.postimees.ee/4457259/na-smenu-snegu-pridet-zhara-cherez-nedelyu-v-estonii-nastupit-leto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457757/otkroveniya-s-pepelishcha-ya-boyus-chto-u-nas-mnogo-lyudey-umirayut-prosto-s-gorya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/AnJFccwq1dohjLLrMzTV2zDqGtk=/685x350/smart/nginx/o/2018/04/02/7744841t1h600a.jpg" data-lazy-src-x2="//f9.pmo.ee/J3M1c2gOjwYQLDg-FVoWZhaAJq0=/1370x700/smart/nginx/o/2018/04/02/7744841t1h600a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457757/otkroveniya-s-pepelishcha-ya-boyus-chto-u-nas-mnogo-lyudey-umirayut-prosto-s-gorya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Откровения с пепелища: «Я боюсь, что у нас много людей умирают просто с горя»</span> </a><a href="https://rus.postimees.ee/4457757/otkroveniya-s-pepelishcha-ya-boyus-chto-u-nas-mnogo-lyudey-umirayut-prosto-s-gorya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457683/novyy-povod-dlya-prazdnika-v-estonskom-kalendare-mozhet-poyavitsya-eshche-odna-znamenatelnaya-data" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/sLLzBurhbYSJKIBBka4mwcRkm7w=/335x190/smart/nginx/o/2017/04/18/6561647t1h867b.jpg" data-lazy-src-x2="//f7.pmo.ee/QVEIS7jjvQeQwLpXE-ZWODpW2Io=/670x380/smart/nginx/o/2017/04/18/6561647t1h867b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457683/novyy-povod-dlya-prazdnika-v-estonskom-kalendare-mozhet-poyavitsya-eshche-odna-znamenatelnaya-data" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый повод для праздника: в эстонском календаре может появиться еще одна знаменательная дата</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4457683/novyy-povod-dlya-prazdnika-v-estonskom-kalendare-mozhet-poyavitsya-eshche-odna-znamenatelnaya-data/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4457683/novyy-povod-dlya-prazdnika-v-estonskom-kalendare-mozhet-poyavitsya-eshche-odna-znamenatelnaya-data" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457945/sertifikaty-bolshinstva-id-kart-obnovleny-no" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/-8t7ierLGIADvE4FcoIV2aTEd_o=/335x190/filters:focal(534x598:1899x2132)/nginx/o/2017/10/26/7252555t1hd013.jpg" data-lazy-src-x2="//f12.pmo.ee/OpI8VzvklhZ80axAv_9B3p1TAMM=/670x380/filters:focal(534x598:1899x2132)/nginx/o/2017/10/26/7252555t1hd013.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457945/sertifikaty-bolshinstva-id-kart-obnovleny-no" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сертификаты большинства ИД-карт обновлены, но…</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4457945/sertifikaty-bolshinstva-id-kart-obnovleny-no/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4457945/sertifikaty-bolshinstva-id-kart-obnovleny-no" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4457899/muzhchinu-kotoryy-byl-zaderzhan-ryadom-s-trupom-molodoy-zhenshchiny-vypustili-na-svobodu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Duz4zgmNgJduiSZxc1iZjEiYgFI=/685x350/filters:focal(472x413:918x810)/nginx/o/2018/04/01/7741225t1hfb1b.jpg" data-lazy-src-x2="//f10.pmo.ee/xIqdOmRHimvs9d-peIQV73VSQ4U=/1370x700/filters:focal(472x413:918x810)/nginx/o/2018/04/01/7741225t1hfb1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4457899/muzhchinu-kotoryy-byl-zaderzhan-ryadom-s-trupom-molodoy-zhenshchiny-vypustili-na-svobodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчину, который был задержан рядом с трупом молодой женщины, выпустили на свободу</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4457899/muzhchinu-kotoryy-byl-zaderzhan-ryadom-s-trupom-molodoy-zhenshchiny-vypustili-na-svobodu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4457899/muzhchinu-kotoryy-byl-zaderzhan-ryadom-s-trupom-molodoy-zhenshchiny-vypustili-na-svobodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-z6pzwp8vfe" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ag34wm6eqw" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-r84slheqq9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-gxpxnyvj62" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-j8djd12uu2" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#0072ce"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","lotame":"7587"},"ads":{"bpack":"13"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true},"menus":{"mobileSub":3275,"sub":3275,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};
    window.section = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","lotame":"7587"},"ads":{"bpack":"13"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true},"menus":{"mobileSub":3275,"sub":3275,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-4efac0f31a7ed4402afa.js"></script></body></html>