<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yYoaav8FDdmkwhMleXDGaBhMW-Q=/16x16/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/o3Jyj8yc9o8OogaCvpSGaAUdzh0=/32x32/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/5wrym1PlszvR1fK9TAzLigeX2iM=/192x192/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/V0Y2SFD1daHfWourUhv3Tjy4voY=/256x256/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/T3h8F7NCbhHl8pfycKl_54XkYAI=/180x180/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/U9zh2suC-EoQ9XC8uHkwsmCa_pQ=/1200x630/smart/nginx/o/2018/05/24/7861077t1h6475.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Польский военный оркестр поприветствует Эстонскую Республику "><meta property="og:url" content="https://ev100ru.postimees.ee/4493669/polskiy-voennyy-orkestr-poprivetstvuet-estonskuyu-respubliku"><meta property="og:site_name" content="ЭР100"><meta property="og:description" content="На традиционном международном цветочном фестивале в пятницу с приветствием выступит польский военный оркестр. Это станет подарком посольства Польской народной республики к юбилею Эстонской."><meta property="og:type" content="article"><meta property="article:section" content="ЭР100"><meta name="description" content="На традиционном международном цветочном фестивале в пятницу с приветствием выступит польский военный оркестр. Это станет подарком посольства Польской народной республики к юбилею Эстонской."><meta name="keywords" content="кадриорг, фестиваль цветов, ЭР100, эстония100"><meta name="cXenseParse:recs:publishtime" content="2018-05-24T15:00:19+03:00"><meta property="article:modified_time" content="2018-05-24T16:27:30+03:00"><meta name="cXenseParse:articleid" content="4493669"><meta name="cXenseParse:taxonomy" content="er100"><link rel="canonical" href="https://ev100ru.postimees.ee/4493669/polskiy-voennyy-orkestr-poprivetstvuet-estonskuyu-respubliku"><link rel="alternate" href="https://m.postimees.ee/section/3357/4493669"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100ru.postimees.ee/rss"><title>Польский военный оркестр поприветствует Эстонскую Республику - ЭР100</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b8f7f65a096bf61c2df2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 114, 206, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3357 article-4493669"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">чт, 24.05.2018</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/4488598/lennart-ruuda-pochemu-na-voennyh-ucheniyah-my-zanimalis-erundoy" class="quote__text">&quot;Странно, когда молодых мужчин в полном расцвете сил забирают с работы, отвозят на 11 дней в лес, и ничего не происходит&quot;. </a><a href="https://rus.postimees.ee/4488598/lennart-ruuda-pochemu-na-voennyh-ucheniyah-my-zanimalis-erundoy" class="quote__author section-border-color"><span class="slab section-font-color">Леннарт Рууда</span></a></div><a href="https://rus.postimees.ee/4488598/lennart-ruuda-pochemu-na-voennyh-ucheniyah-my-zanimalis-erundoy" class="quote__image"><img src="//f10.pmo.ee/mGhd3PqBF2xLe77wg5YRN9eh2RE=/72x72/smart/nginx/o/2016/12/28/6209191t1h2b4e.jpg" srcset="//f10.pmo.ee/mGhd3PqBF2xLe77wg5YRN9eh2RE=/72x72/smart/nginx/o/2016/12/28/6209191t1h2b4e.jpg, //f10.pmo.ee/jFceO7Uf-3FgDDthiD72sSebmc8=/144x144/smart/nginx/o/2016/12/28/6209191t1h2b4e.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Главное</a></div><div><a href="https://ev100ru.postimees.ee/section/3361" target="_self" class="menu-item">Новости</a></div><div><a href="http://ev100ru.postimees.ee/events" target="_blank" class="menu-item">События</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="3357" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100ru.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Эстонской Республике - 100</span><br><span>Вручим Эстонии подарки!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100ru.postimees.ee">ЭР100</a></li><li class="breadcrumb-item">Польский военный оркестр поприветствует Эстонскую Республику</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Польский военный оркестр поприветствует Эстонскую Республику</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/111163" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">EV100 portaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100ru.postimees.ee/4493669/polskiy-voennyy-orkestr-poprivetstvuet-estonskuyu-respubliku%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Польский военный оркестр поприветствует Эстонскую Республику &url=https://ev100ru.postimees.ee/4493669/polskiy-voennyy-orkestr-poprivetstvuet-estonskuyu-respubliku?utm_source=ev100ru.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Польский военный оркестр поприветствует Эстонскую Республику &body=Приветствуем,%20читайте%20здесь%3A%20https://ev100ru.postimees.ee/4493669/polskiy-voennyy-orkestr-poprivetstvuet-estonskuyu-respubliku" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ev100ru.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ev100ru.postimees.ee/4493669/polskiy-voennyy-orkestr-poprivetstvuet-estonskuyu-respubliku/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">24 мая 2018 г., 15:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7861077" image-url="//f10.pmo.ee/agwdD7BhnhQQgBh9CRToJlRh9fA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/24/7861077t1h6475.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7861077)" src="//f10.pmo.ee/6Gv_nxd_QTZVzblbZFEPkHTly2M=/685x410/smart/nginx/o/2018/05/24/7861077t1h6475.jpg" srcset="//f10.pmo.ee/6Gv_nxd_QTZVzblbZFEPkHTly2M=/685x410/smart/nginx/o/2018/05/24/7861077t1h6475.jpg, //f10.pmo.ee/KQm9SB5dwAADfxw0qX23yMCK_dY=/1370x820/smart/nginx/o/2018/05/24/7861077t1h6475.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: www.ev100.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>На традиционном международном <a href="https://www.ev100.ee/et/tallinna-kumnes-lillefestival-austusavaldus-eesti-ajaloole" target="_blank">цветочном фестивале</a> в пятницу с приветствием выступит польский военный оркестр. Это станет подарком посольства Польской народной республики к юбилею Эстонской. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e9djyvf38b" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8bkxsiv769" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>25 мая в 17 часов с участием военных музыкантов из Польши откроется 10-й, юбилейный Международный Таллиннский фестиваль цветов, в котором примет участие 31 команда, в том числе 10 — зарубежных.</p></div><div class="article-body__item article-body__item--htmlElement"><p>100-летие Эстонской Республики и 300-летие парка Кадриорг определили тематику десятого международного фестиваля цветов — «Поздравления на языке цветов» и «Отражение истории в саду».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Три команды – из Хельсинки, Керава и Котка – представляют Финляндию, Турция представлена командой Анталии, Беларусь – Минска, Венгрия – Будапешта, Латвия – Риги, Китай – Чэнду, Россия – Санкт-Петербурга и Германия – Киля. С ними будет состязаться 21 команда из нашей страны.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Среди эстонских участников — Ряпинаское садоводческое училище, Коплиское профессиональное училище и признанное в прошлом году любимцем публики Хийумасское профессиональное училище, а кроме них — еще более десятка садоводческих предприятий и садовников. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Больше информации <a href="http://www.kadriorupark.ee" target="_blank">тут</a>, <a href="http://www.kadriorupark.ee" target="_blank">тут</a> и <a href="http://www.fb.com/kadriorupark" target="_blank">тут</a>.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/56173/kadriorg">кадриорг</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/95604/festival-cvetov">фестиваль цветов</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/509627/er100">ЭР100</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/538211/estoniya100">эстония100</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4493669"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4493669" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#0072ce" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4493669" :comment-count="0" article-url="https://ev100ru.postimees.ee/4493669/polskiy-voennyy-orkestr-poprivetstvuet-estonskuyu-respubliku"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7dlmcwismo" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ouxhvsq7fl" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-94q4nagdo3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4493684/v-rakvere-posadyat-dub-v-chest-estonsko-ukrainskogo-splocheniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/BiKtThUppQpFO1q-m_LR8-byHzw=/1000x435/smart/nginx/o/2016/02/25/5095195t1h2183.jpg" data-lazy-src-x2="//f12.pmo.ee/MB2pKJwGWpVgztJKCqwY7hPfBP0=/2000x870/smart/nginx/o/2016/02/25/5095195t1h2183.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4493684/v-rakvere-posadyat-dub-v-chest-estonsko-ukrainskogo-splocheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Раквере посадят дуб в честь эстонско-украинского сплочения</span> </a><a href="https://ev100ru.postimees.ee/4493684/v-rakvere-posadyat-dub-v-chest-estonsko-ukrainskogo-splocheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4493662/my-cygane-prezentaciya-unikalnogo-fotoizdaniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/s06ks5Xbpu3APG2Tk2QUIS3sRV0=/335x190/smart/nginx/o/2018/05/24/7860934t1hb590.jpg" data-lazy-src-x2="//f12.pmo.ee/a3Cf9WVFHjyD5TpYmpuaL5FFHuQ=/670x380/smart/nginx/o/2018/05/24/7860934t1hb590.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4493662/my-cygane-prezentaciya-unikalnogo-fotoizdaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Мы, цыгане&quot; - презентация уникального фотоиздания</span> </a><a href="https://ev100ru.postimees.ee/4493662/my-cygane-prezentaciya-unikalnogo-fotoizdaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4493661/v-toronto-proydet-estonian-music-week" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kkNqacRNFUmmRUR1_RVRptOF2Sk=/335x190/smart/nginx/o/2018/01/22/7505383t1h128d.jpg" data-lazy-src-x2="//f11.pmo.ee/llNGCR5hSc-CJUfP6MviPw7dWY0=/670x380/smart/nginx/o/2018/01/22/7505383t1h128d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4493661/v-toronto-proydet-estonian-music-week" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Торонто пройдет Estonian Music Week</span> </a><a href="https://ev100ru.postimees.ee/4493661/v-toronto-proydet-estonian-music-week" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4492304/v-centre-russkoy-kultury-otkrylas-vystavka-russkih-hudozhnikov-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/q8EqcQ4bVZ96zfOc8iVF-Zt43qM=/685x350/smart/nginx/o/2017/01/04/6226261t1h737f.jpg" data-lazy-src-x2="//f8.pmo.ee/kDNikc2aNPdCLXFTDA32o0OAr4c=/1370x700/smart/nginx/o/2017/01/04/6226261t1h737f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4492304/v-centre-russkoy-kultury-otkrylas-vystavka-russkih-hudozhnikov-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Центре русской культуры открылась выставка русских художников Эстонии</span> </a><a href="https://ev100ru.postimees.ee/4492304/v-centre-russkoy-kultury-otkrylas-vystavka-russkih-hudozhnikov-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4492260/do-pervogo-etapa-narvskoy-serii-zabegov-er100-ostalos-menshe-nedeli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/KPCguWFJRXPnJL1t7tsjKHSb2f8=/335x190/smart/nginx/o/2018/01/11/7475945t1hd62c.jpg" data-lazy-src-x2="//f7.pmo.ee/6lH-Yh91jP5YRsYGYs4jLarHbRY=/670x380/smart/nginx/o/2018/01/11/7475945t1hd62c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4492260/do-pervogo-etapa-narvskoy-serii-zabegov-er100-ostalos-menshe-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">До первого этапа нарвской серии забегов ЭР100 осталось меньше недели</span> </a><a href="https://ev100ru.postimees.ee/4492260/do-pervogo-etapa-narvskoy-serii-zabegov-er100-ostalos-menshe-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4491797/v-centre-vnimaniya-festivalya-ulichnoy-edy-estonskaya-kuhnya-i-novye-vkusy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/lmLw9UkV1IvSQkOaFSz5_MyhfBI=/335x190/smart/nginx/o/2016/06/12/5502361t1h11f4.jpg" data-lazy-src-x2="//f10.pmo.ee/jG6-Y3-NuZjUoGl68amvZyyZ_KI=/670x380/smart/nginx/o/2016/06/12/5502361t1h11f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4491797/v-centre-vnimaniya-festivalya-ulichnoy-edy-estonskaya-kuhnya-i-novye-vkusy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В центре внимания фестиваля уличной еды - эстонская кухня и новые вкусы</span> </a><a href="https://ev100ru.postimees.ee/4491797/v-centre-vnimaniya-festivalya-ulichnoy-edy-estonskaya-kuhnya-i-novye-vkusy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4491721/speshite-videt-v-haapsalu-vystupyat-vsemirno-izvestnye-cirkachi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/7RsbPEi6NUeD7TMtngI9hWlp0Yk=/685x350/smart/nginx/o/2018/05/19/7851738t1h263f.jpg" data-lazy-src-x2="//f9.pmo.ee/QGbkRYW-TKS_UjCJNF7AVXjIyoU=/1370x700/smart/nginx/o/2018/05/19/7851738t1h263f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4491721/speshite-videt-v-haapsalu-vystupyat-vsemirno-izvestnye-cirkachi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спешите видеть: в Хаапсалу выступят всемирно известные циркачи</span> </a><a href="https://ev100ru.postimees.ee/4491721/speshite-videt-v-haapsalu-vystupyat-vsemirno-izvestnye-cirkachi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4491778/na-saaremaa-poyavitsya-pohodnaya-tropa-v-forme-serdca" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/sdBRiVWTJ1bCg5mIyQYTwxiZ84w=/335x190/smart/nginx/o/2018/05/18/7850727t1h7586.jpg" data-lazy-src-x2="//f8.pmo.ee/tOc8GuJchZlcoBFgXqqSkqFszyo=/670x380/smart/nginx/o/2018/05/18/7850727t1h7586.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4491778/na-saaremaa-poyavitsya-pohodnaya-tropa-v-forme-serdca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Сааремаа появится походная тропа в форме сердца</span> </a><a href="https://ev100ru.postimees.ee/4491778/na-saaremaa-poyavitsya-pohodnaya-tropa-v-forme-serdca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4491723/stroyte-plany-na-etoy-nedele-predstoit-mnozhestvo-meropriyatiy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/NasN5VUtg4V4on6BoNXzgYQRF4Q=/335x190/filters:focal(706x230:2482x1081)/nginx/o/2018/05/21/7856073t1hd7d8.jpg" data-lazy-src-x2="//f8.pmo.ee/ESHFIsv9r4PeFhtUjYjKiYALII0=/670x380/filters:focal(706x230:2482x1081)/nginx/o/2018/05/21/7856073t1hd7d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4491723/stroyte-plany-na-etoy-nedele-predstoit-mnozhestvo-meropriyatiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стройте планы: на этой неделе предстоит множество мероприятий</span> </a><a href="https://ev100ru.postimees.ee/4491723/stroyte-plany-na-etoy-nedele-predstoit-mnozhestvo-meropriyatiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4490831/samym-bolshim-yubileynym-podarkom-goroda-keyla-stanet-dubrava-er100" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0YUrX5exr8d6P426O_xrIL6Pdks=/685x350/filters:focal(238x9:1757x961)/nginx/o/2018/05/18/7850726t1hca45.jpg" data-lazy-src-x2="//f12.pmo.ee/m5IzGmkJl7vSEbFkT5TdfBeFpz8=/1370x700/filters:focal(238x9:1757x961)/nginx/o/2018/05/18/7850726t1hca45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4490831/samym-bolshim-yubileynym-podarkom-goroda-keyla-stanet-dubrava-er100" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самым большим юбилейным подарком города Кейла станет дубрава ЭР100</span> </a><a href="https://ev100ru.postimees.ee/4490831/samym-bolshim-yubileynym-podarkom-goroda-keyla-stanet-dubrava-er100" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-umpnsyixjf" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t0m5wp8yfk" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4490777/yubileynaya-dekada-slavyanskoy-kultury-posvyashchena-stoletiyu-estonskoy-respubliki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4XVwB1Ki21cnnb_AhBN-6aRnz-s=/685x350/filters:focal(29x129:980x747)/nginx/o/2018/02/14/7580585t1hbedc.jpg" data-lazy-src-x2="//f12.pmo.ee/6GUI4eSANr7XsxoKJ_PyJ_C7Nko=/1370x700/filters:focal(29x129:980x747)/nginx/o/2018/02/14/7580585t1hbedc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4490777/yubileynaya-dekada-slavyanskoy-kultury-posvyashchena-stoletiyu-estonskoy-respubliki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юбилейная декада славянской культуры посвящена столетию Эстонской Республики</span> </a><a href="https://ev100ru.postimees.ee/4490777/yubileynaya-dekada-slavyanskoy-kultury-posvyashchena-stoletiyu-estonskoy-respubliki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4490297/hudozhniki-vmeshayutsya-v-postoyannuyu-ekspoziciyu-muzeya-v-narva-yyesuu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Wjwn14oaezH6nqChUejOyXLstqM=/335x190/smart/nginx/o/2018/05/17/7849232t1h6611.jpg" data-lazy-src-x2="//f8.pmo.ee/b21UQwnEi72ohbmMAjRXiyCS8os=/670x380/smart/nginx/o/2018/05/17/7849232t1h6611.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4490297/hudozhniki-vmeshayutsya-v-postoyannuyu-ekspoziciyu-muzeya-v-narva-yyesuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Художники вмешаются в постоянную экспозицию музея в Нарва-Йыэсуу</span> </a><a href="https://ev100ru.postimees.ee/4490297/hudozhniki-vmeshayutsya-v-postoyannuyu-ekspoziciyu-muzeya-v-narva-yyesuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4490288/estonskiy-dizayn-i-arhitektura-budut-dostoyno-predstavleny-v-venecii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/sk98AQwRIePdyAJb71ofNrPW-o0=/335x190/smart/nginx/o/2018/05/16/7846762t1h8a81.jpg" data-lazy-src-x2="//f8.pmo.ee/_apJgv-gCz96T_PNRN5FX5_BFZw=/670x380/smart/nginx/o/2018/05/16/7846762t1h8a81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4490288/estonskiy-dizayn-i-arhitektura-budut-dostoyno-predstavleny-v-venecii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский дизайн и архитектура будут достойно представлены в Венеции</span> </a><a href="https://ev100ru.postimees.ee/4490288/estonskiy-dizayn-i-arhitektura-budut-dostoyno-predstavleny-v-venecii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4489706/yubileynaya-vesna-2018-predstavit-publike-luchshie-hudozhestvennye-proizvedeniya-goda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/acvvZ5IU4xB05CS-gYuHC6nBF6M=/685x350/smart/nginx/o/2018/05/14/7844204t1hc80a.jpg" data-lazy-src-x2="//f11.pmo.ee/I8bDNvS0zjLb4gfzJZ5xX3FEIzQ=/1370x700/smart/nginx/o/2018/05/14/7844204t1hc80a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4489706/yubileynaya-vesna-2018-predstavit-publike-luchshie-hudozhestvennye-proizvedeniya-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Юбилейная весна 2018» представит публике лучшие художественные произведения года</span> </a><a href="https://ev100ru.postimees.ee/4489706/yubileynaya-vesna-2018-predstavit-publike-luchshie-hudozhestvennye-proizvedeniya-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4489705/eto-interesno-na-ploshchadi-vabaduze-otkryta-vystavka-prezhde-i-seychas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/7hEK5PgInaHpnbtqnT37HaF0YIs=/335x190/smart/nginx/o/2018/05/16/7846575t1hd885.jpg" data-lazy-src-x2="//f8.pmo.ee/6n9LPMeWVrOZjwPWzSViDwDw3EM=/670x380/smart/nginx/o/2018/05/16/7846575t1hd885.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4489705/eto-interesno-na-ploshchadi-vabaduze-otkryta-vystavka-prezhde-i-seychas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Это интересно: на площади Вабадузе открыта выставка «Прежде и сейчас»</span> </a><a href="https://ev100ru.postimees.ee/4489705/eto-interesno-na-ploshchadi-vabaduze-otkryta-vystavka-prezhde-i-seychas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4489703/v-sibiri-yubiley-estonii-otmechaetsya-masshtabnymi-dnyami-kultury" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/qNzm5qJ7uSRwWhVFVbYTOgdRYs0=/335x190/smart/nginx/o/2018/05/16/7846581t1he815.jpg" data-lazy-src-x2="//f10.pmo.ee/RgG6bAqV13A1iE4W1ABsE_Ml6Oc=/670x380/smart/nginx/o/2018/05/16/7846581t1he815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4489703/v-sibiri-yubiley-estonii-otmechaetsya-masshtabnymi-dnyami-kultury" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сибири юбилей Эстонии отмечается масштабными днями культуры</span> </a><a href="https://ev100ru.postimees.ee/4489703/v-sibiri-yubiley-estonii-otmechaetsya-masshtabnymi-dnyami-kultury" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4489701/vesnoy-yubileynogo-goda-v-estonii-budet-posazheno-bolee-20-dubrav-er100" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/jPkvKkG7eIl3N4P6uwSKTKBBVhw=/685x350/smart/nginx/o/2018/05/03/7821900t1h274f.jpg" data-lazy-src-x2="//f10.pmo.ee/OGqnPOKppA6LJmo3DhLUqk3ydTI=/1370x700/smart/nginx/o/2018/05/03/7821900t1h274f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4489701/vesnoy-yubileynogo-goda-v-estonii-budet-posazheno-bolee-20-dubrav-er100" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Весной юбилейного года в Эстонии будет посажено более 20 дубрав ЭР100 </span></a><a href="https://ev100ru.postimees.ee/4489701/vesnoy-yubileynogo-goda-v-estonii-budet-posazheno-bolee-20-dubrav-er100" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4488357/ukrasim-seredinu-maya-buketom-meropriyatiy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lG9-Y_Sg0whJGvd3cdngmJGGvTs=/335x190/smart/nginx/o/2018/05/14/7844893t1h8968.jpg" data-lazy-src-x2="//f12.pmo.ee/BusqiwU8e7ve1G8C0oDOUgsgGS4=/670x380/smart/nginx/o/2018/05/14/7844893t1h8968.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4488357/ukrasim-seredinu-maya-buketom-meropriyatiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Украсим середину мая букетом мероприятий!</span> </a><a href="https://ev100ru.postimees.ee/4488357/ukrasim-seredinu-maya-buketom-meropriyatiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4487757/foto-den-materi-er100-na-ploshchadi-vabaduze" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/q_RKSb99YKCc2Fal04_DRQdU_BE=/335x190/smart/nginx/o/2018/05/13/7843220t1hd054.jpg" data-lazy-src-x2="//f10.pmo.ee/cEkX7tzn_pSB51P6Pq60YvCnOGI=/670x380/smart/nginx/o/2018/05/13/7843220t1hd054.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4487757/foto-den-materi-er100-na-ploshchadi-vabaduze" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ФОТО: День матери ЭР100 на площади Вабадузе</span> </a><a href="https://ev100ru.postimees.ee/4487757/foto-den-materi-er100-na-ploshchadi-vabaduze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4487754/v-pohode-s-detskimi-kolyaskami-v-chest-dnya-materi-prinyali-uchastie-sotni-lyudey" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/LQKcheLpGBe8nLTQ1zLBzLlDfEA=/685x350/smart/nginx/o/2018/05/13/7843217t1hc866.jpg" data-lazy-src-x2="//f11.pmo.ee/RZliE2HgjIjLk_oAEihXUgGWl8A=/1370x700/smart/nginx/o/2018/05/13/7843217t1hc866.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4487754/v-pohode-s-detskimi-kolyaskami-v-chest-dnya-materi-prinyali-uchastie-sotni-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В походе с детскими колясками в честь Дня матери приняли участие сотни людей</span> </a><a href="https://ev100ru.postimees.ee/4487754/v-pohode-s-detskimi-kolyaskami-v-chest-dnya-materi-prinyali-uchastie-sotni-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7q27e9aon5" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yl1ohi72xw" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4493725/v-estonii-vstupaet-v-silu-gdpr-nas-zhdet-celyy-ryad-vazhnyh-izmeneniy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/MkVP3Folpo2V648uQCYEF9q1C98=/1000x435/smart/nginx/o/2018/05/20/7855008t1hcfd4.jpg" data-lazy-src-x2="//f12.pmo.ee/VkFpCUvittZYn1XzHVRJI15qX4g=/2000x870/smart/nginx/o/2018/05/20/7855008t1hcfd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4493725/v-estonii-vstupaet-v-silu-gdpr-nas-zhdet-celyy-ryad-vazhnyh-izmeneniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии вступает в силу GDPR: нас ждет целый ряд важных изменений</span> <span class="list-article__additional-headline">За нарушение грозит солидный штраф!</span> </a><a href="https://rus.postimees.ee/4493725/v-estonii-vstupaet-v-silu-gdpr-nas-zhdet-celyy-ryad-vazhnyh-izmeneniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4493705/chitatel-nevozmozhno-ezdit-iz-za-priparkovannyh-na-proezzhey-chasti-mashin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/fftuwd-TWumchIe9B4tjm8tKiWk=/335x190/smart/nginx/o/2018/05/24/7861332t1h3b61.jpg" data-lazy-src-x2="//f9.pmo.ee/LwFx0jVSViieAmg1FyeAK5fayPE=/670x380/smart/nginx/o/2018/05/24/7861332t1h3b61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4493705/chitatel-nevozmozhno-ezdit-iz-za-priparkovannyh-na-proezzhey-chasti-mashin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читатель: невозможно ездить из-за припаркованных на проезжей части машин</span> </a><a href="https://rus.postimees.ee/4493705/chitatel-nevozmozhno-ezdit-iz-za-priparkovannyh-na-proezzhey-chasti-mashin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4493704/neizvestnyy-na-zapravke-ukral-buterbrody-i-pivo-a-potom-napal-na-prodavca" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/je96GTxpyjAqEWRs9YNx4DI7LT8=/335x190/smart/nginx/o/2014/01/21/2764538t1h6c85.jpg" data-lazy-src-x2="//f9.pmo.ee/OfjFmoGRsLsQ8ZlaQieM6GN41wE=/670x380/smart/nginx/o/2014/01/21/2764538t1h6c85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4493704/neizvestnyy-na-zapravke-ukral-buterbrody-i-pivo-a-potom-napal-na-prodavca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неизвестный на заправке украл бутерброды и пиво, а потом напал на продавца</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4493704/neizvestnyy-na-zapravke-ukral-buterbrody-i-pivo-a-potom-napal-na-prodavca/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4493704/neizvestnyy-na-zapravke-ukral-buterbrody-i-pivo-a-potom-napal-na-prodavca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4491342/policiya-nashla-trup-propavshego-vladimira" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1Tc0l5Z-ccudknhOpfJ3uU_05YA=/685x350/filters:focal(69x148:476x528)/nginx/o/2018/05/20/7854850t1hcf77.jpg" data-lazy-src-x2="//f8.pmo.ee/DSE3svxET6oWk5pAZ8D2jFSa2KM=/1370x700/filters:focal(69x148:476x528)/nginx/o/2018/05/20/7854850t1hcf77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4491342/policiya-nashla-trup-propavshego-vladimira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция нашла труп пропавшего Владимира</span> </a><a href="https://rus.postimees.ee/4491342/policiya-nashla-trup-propavshego-vladimira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4493569/mezhdunarodnaya-sledstvennaya-gruppa-buk-sbivshiy-boeing-nad-donbassom-pribyl-iz-kurska" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/iBA4ke0WfqBdyKqqc4CIFiVEK9o=/335x190/smart/nginx/o/2016/07/15/5627051t1h32ae.jpg" data-lazy-src-x2="//f9.pmo.ee/q5HtGzzp3vbLXo3HmSpXWXR5ges=/670x380/smart/nginx/o/2016/07/15/5627051t1h32ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4493569/mezhdunarodnaya-sledstvennaya-gruppa-buk-sbivshiy-boeing-nad-donbassom-pribyl-iz-kurska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Международная следственная группа: &quot;Бук&quot;, сбивший Boeing над Донбассом, прибыл из Курска</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4493569/mezhdunarodnaya-sledstvennaya-gruppa-buk-sbivshiy-boeing-nad-donbassom-pribyl-iz-kurska/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://rus.postimees.ee/4493569/mezhdunarodnaya-sledstvennaya-gruppa-buk-sbivshiy-boeing-nad-donbassom-pribyl-iz-kurska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4493656/izmeneniya-raspisaniya-elron-uslozhnyat-zhizn-passazhirov-priezzhayushchih-na-rabotu-v-tallinn" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2IaVpuoGCdK4SbeuRcaCOZMLslo=/335x190/smart/nginx/o/2018/05/24/7861027t1h0891.jpg" data-lazy-src-x2="//f12.pmo.ee/QliIr41ace08DEFxzd_0PBUDDTE=/670x380/smart/nginx/o/2018/05/24/7861027t1h0891.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4493656/izmeneniya-raspisaniya-elron-uslozhnyat-zhizn-passazhirov-priezzhayushchih-na-rabotu-v-tallinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изменения расписания Elron усложнят жизнь пассажиров, приезжающих на работу в Таллинн</span> </a><a href="https://rus.postimees.ee/4493656/izmeneniya-raspisaniya-elron-uslozhnyat-zhizn-passazhirov-priezzhayushchih-na-rabotu-v-tallinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4493471/ostorozhno-foto-mozhet-vas-shokirovat-zhiteli-tallinna-obnaruzhili-na-zabore-doma-mertvogo-losya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/LchJRk3oxx8wwMihoIdLnNuzgmc=/685x350/filters:focal(157x439:578x798)/nginx/o/2018/05/24/7860599t1h021c.jpg" data-lazy-src-x2="//f8.pmo.ee/f6olJSVAo8KfNwRSaoc74r3JL7c=/1370x700/filters:focal(157x439:578x798)/nginx/o/2018/05/24/7860599t1h021c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4493471/ostorozhno-foto-mozhet-vas-shokirovat-zhiteli-tallinna-obnaruzhili-na-zabore-doma-mertvogo-losya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осторожно, фото может вас шокировать! Жители Таллинна обнаружили на заборе дома мертвого лося</span> <span class="list-article__additional-headline">Дополнено в 14:00!</span> </a><a href="https://rus.postimees.ee/4493471/ostorozhno-foto-mozhet-vas-shokirovat-zhiteli-tallinna-obnaruzhili-na-zabore-doma-mertvogo-losya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4493499/sladkaya-galereya-smotrite-kak-rezko-upali-ceny-na-klubniku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/TR3N7niJgJZMnr1XETRQDqxClIk=/335x190/smart/nginx/o/2018/05/24/7860706t1h95d0.jpg" data-lazy-src-x2="//f12.pmo.ee/F7GUBxhWTIgznnSd-TOe5znqe40=/670x380/smart/nginx/o/2018/05/24/7860706t1h95d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4493499/sladkaya-galereya-smotrite-kak-rezko-upali-ceny-na-klubniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сладкая галерея: смотрите, как резко упали цены на клубнику </span></a><a href="https://rus.postimees.ee/4493499/sladkaya-galereya-smotrite-kak-rezko-upali-ceny-na-klubniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4493577/v-velikobritanii-muzhchiny-iz-estonii-popali-v-rabstvo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Jq2fLwf2ShIYXIKU4J__ULwYMy8=/335x190/filters:focal(297x0:4415x2541)/nginx/o/2018/05/24/7860815t1h7e66.jpg" data-lazy-src-x2="//f8.pmo.ee/7Wx_DOfRfoX6lDQGV-g86B1BBSo=/670x380/filters:focal(297x0:4415x2541)/nginx/o/2018/05/24/7860815t1h7e66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4493577/v-velikobritanii-muzhchiny-iz-estonii-popali-v-rabstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Великобритании мужчины из Эстонии попали в рабство</span> </a><a href="https://rus.postimees.ee/4493577/v-velikobritanii-muzhchiny-iz-estonii-popali-v-rabstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4493541/koshmar-zhdushchiy-razvedennyh-yuristy-zaputalis-s-pravom-na-nedvizhimost" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/E669tMCJj2WnEmJU3DvO1r30O4Q=/685x350/filters:focal(862x474:2645x2298)/nginx/o/2018/05/22/7857676t1h22f7.jpg" data-lazy-src-x2="//f12.pmo.ee/igBCEgqTWsgePgEWzqOmXOWycXQ=/1370x700/filters:focal(862x474:2645x2298)/nginx/o/2018/05/22/7857676t1h22f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4493541/koshmar-zhdushchiy-razvedennyh-yuristy-zaputalis-s-pravom-na-nedvizhimost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кошмар, ждущий разведенных: юристы запутались с правом на недвижимость</span> </a><a href="https://rus.postimees.ee/4493541/koshmar-zhdushchiy-razvedennyh-yuristy-zaputalis-s-pravom-na-nedvizhimost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ek56mwxa0j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ba08cbo6zb" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-et8qcsw5pp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-d72rhl44mi" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-0pmdmsvaiq" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#0072ce"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","lotame":"7587"},"ads":{"bpack":"13"},"highlightColor":"#44bff2","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}},"editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true},"menus":{"mobileSub":3275,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};
    window.section = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","lotame":"7587"},"ads":{"bpack":"13"},"highlightColor":"#44bff2","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}},"editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true},"menus":{"mobileSub":3275,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-b8f7f65a096bf61c2df2.js"></script></body></html>