<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yYoaav8FDdmkwhMleXDGaBhMW-Q=/16x16/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/o3Jyj8yc9o8OogaCvpSGaAUdzh0=/32x32/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/5wrym1PlszvR1fK9TAzLigeX2iM=/192x192/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/V0Y2SFD1daHfWourUhv3Tjy4voY=/256x256/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/T3h8F7NCbhHl8pfycKl_54XkYAI=/180x180/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/6GvkvZU9BO8H6-D5PO65SqMzm6g=/1200x630/smart/nginx/o/2018/06/06/7886329t1he133.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Энергетический забег в Нарве изменит порядок движения"><meta property="og:url" content="https://ev100ru.postimees.ee/4500162/energeticheskiy-zabeg-v-narve-izmenit-poryadok-dvizheniya"><meta property="og:site_name" content="ЭР100"><meta property="og:description" content="В субботу, 9 июня, в Нарве пройдет Нарвский энергетический забег, в котором примут участие более 4000 любителей спорта. В связи со спортивным мероприятием изменится дорожное движение в центре Нарвы, в районе старого города, Кренгольма, Сийвертси, дороги Йыэсуу и улицы Йыэ. Забег будет посвящен столетию Эстонской Республики."><meta property="og:type" content="article"><meta property="article:section" content="ЭР100"><meta name="description" content="В субботу, 9 июня, в Нарве пройдет Нарвский энергетический забег, в котором примут участие более 4000 любителей спорта. В связи со спортивным мероприятием изменится дорожное движение в центре Нарвы, в районе старого города, Кренгольма, Сийвертси, дороги Йыэсуу и улицы Йыэ. Забег будет посвящен столетию Эстонской Республики."><meta name="keywords" content="забег, нарва, ЭР100, эстония100"><link rel="canonical" href="https://ev100ru.postimees.ee/4500162/energeticheskiy-zabeg-v-narve-izmenit-poryadok-dvizheniya"><link rel="alternate" href="https://m.postimees.ee/section/3357/4500162"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100ru.postimees.ee/rss"><title>Энергетический забег в Нарве изменит порядок движения - ЭР100</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-92c16c95133fb8014fae.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 114, 206, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3357 article-4500162"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">ср, 06.06.2018</span><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/4492380/replika-polnyy-perdimonokl-estonskaya-policiya" class="quote__text">Если это не уничтожение производительности эстонского народа, то что это? </a><a href="https://rus.postimees.ee/4492380/replika-polnyy-perdimonokl-estonskaya-policiya" class="quote__author section-border-color"><span class="slab section-font-color">Айвар Пау</span></a></div><a href="https://rus.postimees.ee/4492380/replika-polnyy-perdimonokl-estonskaya-policiya" class="quote__image"><img src="//f9.pmo.ee/qx0vVQFLKpnMXRqPfaUBM4xt3Ww=/72x72/filters:focal(221x23:730x519)/nginx/o/2017/09/06/7069681t1h5904.jpg" srcset="//f9.pmo.ee/qx0vVQFLKpnMXRqPfaUBM4xt3Ww=/72x72/filters:focal(221x23:730x519)/nginx/o/2017/09/06/7069681t1h5904.jpg, //f9.pmo.ee/qPvGFGExb2GkhP3iveD0KK56Fx8=/144x144/filters:focal(221x23:730x519)/nginx/o/2017/09/06/7069681t1h5904.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Главное</a></div><div><a href="https://ev100ru.postimees.ee/section/3361" target="_self" class="menu-item">Новости</a></div><div><a href="http://ev100ru.postimees.ee/events" target="_blank" class="menu-item">События</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="23" :root-section-id="3357" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100ru.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Эстонской Республике - 100</span><br><span>Вручим Эстонии подарки!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100ru.postimees.ee">ЭР100</a></li><li class="breadcrumb-item">Энергетический забег в Нарве изменит порядок движения</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Энергетический забег в Нарве изменит порядок движения</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/111163" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">EV100 portaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100ru.postimees.ee/4500162/energeticheskiy-zabeg-v-narve-izmenit-poryadok-dvizheniya%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=Энергетический забег в Нарве изменит порядок движения&url=https://ev100ru.postimees.ee/4500162/energeticheskiy-zabeg-v-narve-izmenit-poryadok-dvizheniya?utm_source=ev100ru.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Энергетический забег в Нарве изменит порядок движения&body=Приветствуем,%20читайте%20здесь%3A%20https://ev100ru.postimees.ee/4500162/energeticheskiy-zabeg-v-narve-izmenit-poryadok-dvizheniya" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ev100ru.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ev100ru.postimees.ee/4500162/energeticheskiy-zabeg-v-narve-izmenit-poryadok-dvizheniya/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">6 июня 2018 г., 13:05</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7886329" image-url="//f7.pmo.ee/z4fJDiF2vSgTtWctvR9jZ-QEHts=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/06/7886329t1he133.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7886329)" src="//f7.pmo.ee/IGxeI4bag5t3ZGFA-n0d6yNE7hI=/685x410/smart/nginx/o/2018/06/06/7886329t1he133.jpg" srcset="//f7.pmo.ee/IGxeI4bag5t3ZGFA-n0d6yNE7hI=/685x410/smart/nginx/o/2018/06/06/7886329t1he133.jpg, //f7.pmo.ee/ARFhTn0Dh-VycEqVyj-7OYXbW0Q=/1370x820/smart/nginx/o/2018/06/06/7886329t1he133.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: pixabay.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В субботу, 9 июня, в Нарве пройдет Нарвский энергетический забег, в котором примут участие более 4000 любителей спорта. В связи со спортивным мероприятием изменится дорожное движение в центре Нарвы, в районе старого города, Кренгольма, Сийвертси, дороги Йыэсуу и улицы Йыэ. Забег будет посвящен столетию Эстонской Республики.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cwk40t9dwf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g5htxs63e2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>ТРАССА НАРВСКОГО ЭНЕРГЕТИЧЕСКОГО ЗАБЕГА:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Липовая ямка Линнусе - Графова -Раудсилла-Калда-Йоала- Юхкентали -1 май -Пушкина (тротуар перед ДК Ругодив) - ул. Рая - променад - ул. Садама - Пимеайа-Койдула - Суур - Хейнатуру - Краави - перекресток Вестервалли - Сеппа - Сеппа- Йыэсуу - Йыэсуу (разворот до реки Тырва) - Парги -Йыэ (последний 1 км – Нарвский променад) - финиш (ул. Линнусе 2).</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Организация дорожного движения 9 июня:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>Нижний променад и въезд в Липовую ямку по улице Рютли будут закрыты с 6:00 до 18:00 субботы.</li><li>С 11:00 до 15:00 на трассе забега будет нарушено дорожное движение, а с 11:00-12:00 и с 14:00-15:00 на улицах: Графова, Раудсилла, Калда, Йоала.</li><li>Движение на дороге Йыэсуу будет нарушено с 11:30 до 13:00. Проезд в Нарва-Йэсуу будет через перекресток Тырвайыэ.</li><li>С 11:00 до 12:30 движение будет перекрыто: в старом городе Нарва, Пимеайя, Койдула, Суур, Краави, Вестервалли, Сеппа до ул. Йыэсуу.</li><li>С 12:00-13:30 на набережной: Парги, Йыэ.</li><li>С 11:00-13:30 ул. Садама, Йэсуу, Садама-Йые-променад</li><li>Общественный транспорт пропускается в соответствии с оценкой обстановки и распоряжениями регулировщиков движения в лице работников полиции и AS Ühisteenused.</li><li>На перекрестках, въездах и выездах движение регулируют работники полиции и AS Ühisteenused.</li><li>В период времени с 11:00 до 13:00 могут возникнуть временные задержки движения в районе Нарва-Йыэсуу теэ.</li><li>Всех пешеходов и велосипедистов призывают быть внимательными во время движения по трассе Нарвского энергетического забега с 11:00 до 15:00.</li><li>По возможности просят передвигаться по обочине дороги.</li><li>Участники забега могут оставить свои автомобили на парковке возле торгового центра Fama, на улицах Пушкина, Кересе или на примыкающих улицах, которые не заняты трассой соревнования.</li><li>Общественный транспорт пропускается в соответствии с оценкой обстановки и распоряжениями регулировщиков, работников полиции и AS Ühisteenused. </li><li>В период времени с 11:00 до 13:00 могут возникнуть временные задержки движения в районе Нарва-Йыэсуу-теэ. </li><li>Участники забега могут оставить свои автомобили на парковке возле торгового центра FAMA, на улицах Пушкина, Кересе или на примыкающих улицах, которые не заняты трассой соревнования. Жители данного района, оперативные автомобили и транспорт местных учреждений будет пропускаться согласно оценке обстановки и принятым решениям со стороны работников полиции и регулировщиков, а также в соответствии с их сигналами.</li></ul></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Более подробную информацию о предстоящем мероприятии можно найти на сайте www.jooks.ee.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>В программу дня соревнования входят забег на дистанции 21,1 км, забег на дистанции 6 км, ходьба, ходьба с палками. На острове в Липовой ямке пройдут бесплатные забеги для детей. По завершении соревнований все желающие приглашаются на бесплатный концерт группы Smilers. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/123463/zabeg">забег</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/79027/narva">нарва</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/509627/er100">ЭР100</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/538211/estoniya100">эстония100</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500162"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500162" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#0072ce" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500162" :comment-count="0" article-url="https://ev100ru.postimees.ee/4500162/energeticheskiy-zabeg-v-narve-izmenit-poryadok-dvizheniya"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-f7yjb3k9vs" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m3iipxna7" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ep79ia01kv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4499853/yubileynye-pohody-v-iyune-budut-svyazany-s-temami-morya-i-starinnoy-kultury" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/w_ilyhDn6AdNHofWEBjn9WDgWjU=/1000x435/smart/nginx/o/2018/06/05/7885341t1hbd68.jpg" data-lazy-src-x2="//f12.pmo.ee/T3muLaQLsMRo08jEf7Myaz1TYP4=/2000x870/smart/nginx/o/2018/06/05/7885341t1hbd68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4499853/yubileynye-pohody-v-iyune-budut-svyazany-s-temami-morya-i-starinnoy-kultury" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юбилейные походы в июне будут связаны с темами моря и старинной культуры</span> </a><a href="https://ev100ru.postimees.ee/4499853/yubileynye-pohody-v-iyune-budut-svyazany-s-temami-morya-i-starinnoy-kultury" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4499841/na-festivale-strit-fuda-predlozhat-raspechatannuyu-na-3d-printere-edu-i-blyuda-iz-nasekomyh" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/cKLwI8hEGuCoNc_A4L85pI14Mg0=/335x190/filters:focal(366x184:1373x971)/nginx/o/2015/04/15/3965419t1h7ccf.jpg" data-lazy-src-x2="//f11.pmo.ee/XckBSfb5zhrhrfPEeJjlG5kxzgE=/670x380/filters:focal(366x184:1373x971)/nginx/o/2015/04/15/3965419t1h7ccf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4499841/na-festivale-strit-fuda-predlozhat-raspechatannuyu-na-3d-printere-edu-i-blyuda-iz-nasekomyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На фестивале стрит-фуда предложат распечатанную на 3D-принтере еду и блюда из насекомых</span> </a><a href="https://rus.postimees.ee/4499841/na-festivale-strit-fuda-predlozhat-raspechatannuyu-na-3d-printere-edu-i-blyuda-iz-nasekomyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4499735/stolichnyy-ippodrom-vsego-na-pyat-let-molozhe-estonskoy-respubliki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Bc0t2RC6Vw52M-slSnhYeReMtH8=/335x190/smart/nginx/o/2016/08/08/5702141t1h85dc.jpg" data-lazy-src-x2="//f11.pmo.ee/C8vX-COUrOFEXXiHwPV4UBdQSQw=/670x380/smart/nginx/o/2016/08/08/5702141t1h85dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4499735/stolichnyy-ippodrom-vsego-na-pyat-let-molozhe-estonskoy-respubliki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Столичный ипподром всего на пять лет моложе Эстонской Республики</span> </a><a href="https://ev100ru.postimees.ee/4499735/stolichnyy-ippodrom-vsego-na-pyat-let-molozhe-estonskoy-respubliki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4499708/v-fokuse-festivalya-ulichnoy-edy-tallinna-i-tartu-v-yubileynom-godu-blyuda-estonskoy-kuhni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/3PO4BHqyboeiUR4z2hPvQ-R2ZhU=/685x350/smart/nginx/o/2018/06/05/7885176t1h6615.jpg" data-lazy-src-x2="//f7.pmo.ee/EMWtGD-ZXAHdfE-CoxjwtprKMfg=/1370x700/smart/nginx/o/2018/06/05/7885176t1h6615.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4499708/v-fokuse-festivalya-ulichnoy-edy-tallinna-i-tartu-v-yubileynom-godu-blyuda-estonskoy-kuhni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В фокусе фестиваля уличной еды Таллинна и Тарту в юбилейном году – блюда эстонской кухни</span> </a><a href="https://ev100ru.postimees.ee/4499708/v-fokuse-festivalya-ulichnoy-edy-tallinna-i-tartu-v-yubileynom-godu-blyuda-estonskoy-kuhni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4499192/v-registr-obektov-kulturnogo-naslediya-estonii-voshel-holodec" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ckaA6fW6-UGgpHL7HrR8d34hLvg=/335x190/smart/nginx/o/2018/06/02/7877959t1h2ea8.jpg" data-lazy-src-x2="//f11.pmo.ee/9rDzf9bCsT_TDfxQk7qqz2ifarE=/670x380/smart/nginx/o/2018/06/02/7877959t1h2ea8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4499192/v-registr-obektov-kulturnogo-naslediya-estonii-voshel-holodec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В регистр объектов культурного наследия Эстонии вошел... холодец!</span> </a><a href="https://ev100ru.postimees.ee/4499192/v-registr-obektov-kulturnogo-naslediya-estonii-voshel-holodec" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4499140/morskaya-pop-up-shkola-drug-morya-vnov-podnimaet-parusa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/0fzwowKeU66Ih90Vm192Wq6dk0w=/335x190/smart/nginx/o/2017/08/31/7049649t1h1b80.jpg" data-lazy-src-x2="//f11.pmo.ee/2aoLfjkavahx_vWUAB6HZixhW4s=/670x380/smart/nginx/o/2017/08/31/7049649t1h1b80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4499140/morskaya-pop-up-shkola-drug-morya-vnov-podnimaet-parusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Морская pop-up школа «Друг моря» вновь поднимает паруса</span> </a><a href="https://ev100ru.postimees.ee/4499140/morskaya-pop-up-shkola-drug-morya-vnov-podnimaet-parusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4499058/er100-nachalo-iyunya-vydalos-osobenno-bogatym-na-sobytiya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/otDnxnd4_VRxvl_kejB4s6lWV7E=/685x350/smart/nginx/o/2018/06/04/7882707t1h0206.jpg" data-lazy-src-x2="//f7.pmo.ee/q4aV9D8GkDAvNpTjEDXqyVXJJB4=/1370x700/smart/nginx/o/2018/06/04/7882707t1h0206.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4499058/er100-nachalo-iyunya-vydalos-osobenno-bogatym-na-sobytiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЭР100: Начало июня выдалось особенно богатым на события</span> </a><a href="https://ev100ru.postimees.ee/4499058/er100-nachalo-iyunya-vydalos-osobenno-bogatym-na-sobytiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4498574/galereya-v-amerike-otkryli-nebyvalo-bolshuyu-peredvizhnuyu-vystavku-ob-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VtMPILwOfDkAmkyWJ-Ms-rb8ky8=/335x190/smart/nginx/o/2018/06/03/7880365t1hbdec.jpg" data-lazy-src-x2="//f9.pmo.ee/NWURo0KxkNY1NQcjf3X99qnOL2k=/670x380/smart/nginx/o/2018/06/03/7880365t1hbdec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45 Фото</span></span></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4498574/galereya-v-amerike-otkryli-nebyvalo-bolshuyu-peredvizhnuyu-vystavku-ob-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: в Америке открыли небывало большую передвижную выставку об Эстонии</span> </a><a href="https://ev100ru.postimees.ee/4498574/galereya-v-amerike-otkryli-nebyvalo-bolshuyu-peredvizhnuyu-vystavku-ob-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4497391/pyarnuskiy-festival-otkroyut-elina-nechaeva-i-neeme-yarvi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/wmdZXDgKD-eq8PBPrEpk1E7RLiM=/335x190/smart/nginx/o/2018/05/31/7873698t1h0c9c.jpg" data-lazy-src-x2="//f7.pmo.ee/wBHWX3YVWZFpwwMOvHKMQhTfYA8=/670x380/smart/nginx/o/2018/05/31/7873698t1h0c9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4497391/pyarnuskiy-festival-otkroyut-elina-nechaeva-i-neeme-yarvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пярнуский фестиваль откроют Элина Нечаева и Неэме Ярви</span> </a><a href="https://rus.postimees.ee/4497391/pyarnuskiy-festival-otkroyut-elina-nechaeva-i-neeme-yarvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4497368/er100-otkrytie-dubravy-tamsalu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/FriPHFxGYMf_JDoiXLyc8vZVIKw=/685x350/smart/nginx/o/2018/02/20/7602301t1h74d2.jpg" data-lazy-src-x2="//f8.pmo.ee/208z5EWI2v018ptXOltQx5hCMI0=/1370x700/smart/nginx/o/2018/02/20/7602301t1h74d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35:44</span></span></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4497368/er100-otkrytie-dubravy-tamsalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЭР100: Открытие дубравы Тамсалу </span><span class="list-article__additional-headline">Прямой эфир 1 июня в 10.00</span> </a><a href="https://ev100ru.postimees.ee/4497368/er100-otkrytie-dubravy-tamsalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://ev100ru.postimees.ee/4497368/er100-otkrytie-dubravy-tamsalu" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/dgXhLHrJx_FkfaQlTkMfMu4_8QQ=/230x130/smart/nginx/o/2018/02/20/7602301t1h74d2.jpg" srcset="//f8.pmo.ee/dgXhLHrJx_FkfaQlTkMfMu4_8QQ=/230x130/smart/nginx/o/2018/02/20/7602301t1h74d2.jpg, //f8.pmo.ee/PU4L4wG07PWobM9gwFgxRleHMH8=/460x260/smart/nginx/o/2018/02/20/7602301t1h74d2.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35:44</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m5etylsjqb" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jzr2g2xmpb" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4495928/stroim-plany-podborka-meropriyatiy-er100-na-etoy-nedele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/s_G_OzGmFqkEoD9Ty1dfWkeKcOY=/685x350/smart/nginx/o/2018/05/29/7869834t1he16f.jpg" data-lazy-src-x2="//f10.pmo.ee/2uDd3TFYTNGKcjl43M-jAB21iRE=/1370x700/smart/nginx/o/2018/05/29/7869834t1he16f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4495928/stroim-plany-podborka-meropriyatiy-er100-na-etoy-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Строим планы: подборка мероприятий ЭР100 на этой неделе</span> </a><a href="https://ev100ru.postimees.ee/4495928/stroim-plany-podborka-meropriyatiy-er100-na-etoy-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4494542/ratas-prizval-kanadskih-predprinimateley-investirovat-v-estoniyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/J1TCQioj9wn25SiFL-nMZzfxRCY=/335x190/smart/nginx/o/2018/05/17/7848125t1hecd8.jpg" data-lazy-src-x2="//f9.pmo.ee/0lQuXHpjT1n2mk_WlrSWVErU9R0=/670x380/smart/nginx/o/2018/05/17/7848125t1hecd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4494542/ratas-prizval-kanadskih-predprinimateley-investirovat-v-estoniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ратас призвал канадских предпринимателей инвестировать в Эстонию</span> </a><a href="https://rus.postimees.ee/4494542/ratas-prizval-kanadskih-predprinimateley-investirovat-v-estoniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4493684/v-rakvere-posadyat-dub-v-chest-estonsko-ukrainskogo-splocheniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WsqRlXNz0jhrs4oWc00vVzXGT_w=/335x190/smart/nginx/o/2016/02/25/5095195t1h2183.jpg" data-lazy-src-x2="//f12.pmo.ee/9tNj-v3XeSovchGNGqVe0X39pyk=/670x380/smart/nginx/o/2016/02/25/5095195t1h2183.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4493684/v-rakvere-posadyat-dub-v-chest-estonsko-ukrainskogo-splocheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Раквере посадят дуб в честь эстонско-украинского сплочения</span> </a><a href="https://ev100ru.postimees.ee/4493684/v-rakvere-posadyat-dub-v-chest-estonsko-ukrainskogo-splocheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4493669/polskiy-voennyy-orkestr-poprivetstvuet-estonskuyu-respubliku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/eVOVpbG756F18604KY6V0zfB3xk=/685x350/smart/nginx/o/2018/05/24/7861077t1h6475.jpg" data-lazy-src-x2="//f10.pmo.ee/kBrqv6dzRgpMPYWJ2y8yL6jw7uI=/1370x700/smart/nginx/o/2018/05/24/7861077t1h6475.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4493669/polskiy-voennyy-orkestr-poprivetstvuet-estonskuyu-respubliku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Польский военный оркестр поприветствует Эстонскую Республику </span></a><a href="https://ev100ru.postimees.ee/4493669/polskiy-voennyy-orkestr-poprivetstvuet-estonskuyu-respubliku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4493662/my-cygane-prezentaciya-unikalnogo-fotoizdaniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/s06ks5Xbpu3APG2Tk2QUIS3sRV0=/335x190/smart/nginx/o/2018/05/24/7860934t1hb590.jpg" data-lazy-src-x2="//f12.pmo.ee/a3Cf9WVFHjyD5TpYmpuaL5FFHuQ=/670x380/smart/nginx/o/2018/05/24/7860934t1hb590.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4493662/my-cygane-prezentaciya-unikalnogo-fotoizdaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Мы, цыгане&quot; - презентация уникального фотоиздания</span> </a><a href="https://ev100ru.postimees.ee/4493662/my-cygane-prezentaciya-unikalnogo-fotoizdaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4493661/v-toronto-proydet-estonian-music-week" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kkNqacRNFUmmRUR1_RVRptOF2Sk=/335x190/smart/nginx/o/2018/01/22/7505383t1h128d.jpg" data-lazy-src-x2="//f11.pmo.ee/llNGCR5hSc-CJUfP6MviPw7dWY0=/670x380/smart/nginx/o/2018/01/22/7505383t1h128d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4493661/v-toronto-proydet-estonian-music-week" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Торонто пройдет Estonian Music Week</span> </a><a href="https://ev100ru.postimees.ee/4493661/v-toronto-proydet-estonian-music-week" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4493364/premer-ministr-yuri-ratas-otpravlyaetsya-s-vizitom-v-kanadu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5UurwP1Etq-IDlshYJMW_crdohI=/685x350/smart/nginx/o/2018/05/23/7859863t1haaff.jpg" data-lazy-src-x2="//f12.pmo.ee/1qUdtyMFnG9yajwPIYesh2lir9Q=/1370x700/smart/nginx/o/2018/05/23/7859863t1haaff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4493364/premer-ministr-yuri-ratas-otpravlyaetsya-s-vizitom-v-kanadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премьер-министр Юри Ратас отправляется с визитом в Канаду</span> </a><a href="https://rus.postimees.ee/4493364/premer-ministr-yuri-ratas-otpravlyaetsya-s-vizitom-v-kanadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4492419/ne-propustite-dni-starogo-goroda-v-tallinne-nachnutsya-s-golovokruzhitelnogo-tryuka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2KEzi35L2agd1wOB-l18NJ0oWgE=/335x190/smart/nginx/o/2018/05/22/7857360t1hdbad.jpg" data-lazy-src-x2="//f11.pmo.ee/i8vyWRNNfQpiZmR-nVwT4kT6htk=/670x380/smart/nginx/o/2018/05/22/7857360t1hdbad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4492419/ne-propustite-dni-starogo-goroda-v-tallinne-nachnutsya-s-golovokruzhitelnogo-tryuka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не пропустите: Дни Старого города в Таллинне начнутся с головокружительного трюка</span> </a><a href="https://rus.postimees.ee/4492419/ne-propustite-dni-starogo-goroda-v-tallinne-nachnutsya-s-golovokruzhitelnogo-tryuka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4492304/v-centre-russkoy-kultury-otkrylas-vystavka-russkih-hudozhnikov-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ViQRihEBOE_wO8Kf9FZRYMDlg68=/335x190/smart/nginx/o/2017/01/04/6226261t1h737f.jpg" data-lazy-src-x2="//f8.pmo.ee/m6Es9OX4I7EJH4mBbvUk--gcpmU=/670x380/smart/nginx/o/2017/01/04/6226261t1h737f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4492304/v-centre-russkoy-kultury-otkrylas-vystavka-russkih-hudozhnikov-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Центре русской культуры открылась выставка русских художников Эстонии</span> </a><a href="https://ev100ru.postimees.ee/4492304/v-centre-russkoy-kultury-otkrylas-vystavka-russkih-hudozhnikov-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/4492260/do-pervogo-etapa-narvskoy-serii-zabegov-er100-ostalos-menshe-nedeli" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/B46VcsjUu-XUty-JBMVORUbgipQ=/685x350/smart/nginx/o/2018/01/11/7475945t1hd62c.jpg" data-lazy-src-x2="//f7.pmo.ee/QkAINgYey2ZOL3hnn9qRs1QfGCE=/1370x700/smart/nginx/o/2018/01/11/7475945t1hd62c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a> <a href="https://ev100ru.postimees.ee/4492260/do-pervogo-etapa-narvskoy-serii-zabegov-er100-ostalos-menshe-nedeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">До первого этапа нарвской серии забегов ЭР100 осталось меньше недели</span> </a><a href="https://ev100ru.postimees.ee/4492260/do-pervogo-etapa-narvskoy-serii-zabegov-er100-ostalos-menshe-nedeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6n6f5vagy5" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lpblvwuh43" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500088/pod-saku-tyazhelaya-avariya-v-stolknovenii-gruzovika-i-legkovushki-pogib-voditel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/GJ15T5oToiNLVHTNwBHvmqgo1_g=/1000x435/smart/nginx/o/2018/06/06/7886269t1ha013.jpg" data-lazy-src-x2="//f12.pmo.ee/F7uBkRNwKHRlEgoHKkV17sGhmW0=/2000x870/smart/nginx/o/2018/06/06/7886269t1ha013.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 Фото</span></span></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500088/pod-saku-tyazhelaya-avariya-v-stolknovenii-gruzovika-i-legkovushki-pogib-voditel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Под Саку тяжелая авария: в столкновении грузовика и легковушки погиб водитель</span> <span class="list-article__additional-headline">Дополнено в 12.50</span> </a><a href="https://rus.postimees.ee/4500088/pod-saku-tyazhelaya-avariya-v-stolknovenii-gruzovika-i-legkovushki-pogib-voditel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/4500088/pod-saku-tyazhelaya-avariya-v-stolknovenii-gruzovika-i-legkovushki-pogib-voditel" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124813"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500101/zhiteli-maardu-vosstali-protiv-avtobusnoy-firmy" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tpGgji3iZdySYEY6g9hQ8ZAiiqk=/335x190/smart/nginx/o/2018/06/06/7886241t1h47b0.jpg" data-lazy-src-x2="//f8.pmo.ee/eJ9i8AVuYCRWCu0r_Q5c0i1tGZc=/670x380/smart/nginx/o/2018/06/06/7886241t1h47b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500101/zhiteli-maardu-vosstali-protiv-avtobusnoy-firmy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Маарду восстали против автобусной фирмы</span> <span class="list-article__additional-headline">Ответственные кивают друг на друга</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500101/zhiteli-maardu-vosstali-protiv-avtobusnoy-firmy/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/4500101/zhiteli-maardu-vosstali-protiv-avtobusnoy-firmy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500106/vozmushchennyy-chitatel-mediki-skoroy-pomoshchi-predpochli-gulyat-po-magazinu-a-ne-pomogat-cheloveku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/1WcHfZhb0chlKS8B2Z27yYkWZe0=/335x190/filters:focal(394x283:2674x1549)/nginx/o/2018/05/18/7849540t1hd0ed.jpg" data-lazy-src-x2="//f9.pmo.ee/i7K8_upNHdogG2-dbnDEZ8rB2zo=/670x380/filters:focal(394x283:2674x1549)/nginx/o/2018/05/18/7849540t1hd0ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500106/vozmushchennyy-chitatel-mediki-skoroy-pomoshchi-predpochli-gulyat-po-magazinu-a-ne-pomogat-cheloveku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возмущенный читатель: медики скорой помощи предпочли гулять по магазину, а не помогать человеку</span> </a><a href="https://rus.postimees.ee/4500106/vozmushchennyy-chitatel-mediki-skoroy-pomoshchi-predpochli-gulyat-po-magazinu-a-ne-pomogat-cheloveku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500052/chudesnoe-spasenie-poteryavsheysya-12-letney-devochki-spasibo-dachniku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/GIVUWvtEB9Wzv0NwItvQgQqT3Uc=/685x350/filters:focal(1918x332:3910x3455)/nginx/o/2018/06/06/7885860t1h5400.jpg" data-lazy-src-x2="//f7.pmo.ee/OSBvHwtZ2Ivh_-hga4C9hERYYJk=/1370x700/filters:focal(1918x332:3910x3455)/nginx/o/2018/06/06/7885860t1h5400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500052/chudesnoe-spasenie-poteryavsheysya-12-letney-devochki-spasibo-dachniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чудесное спасение потерявшейся 12-летней девочки: спасибо дачнику</span> </a><a href="https://rus.postimees.ee/4500052/chudesnoe-spasenie-poteryavsheysya-12-letney-devochki-spasibo-dachniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500132/kara-murza-nasha-cel-ne-v-tom-chtoby-smenit-plohogo-carya-na-horoshego" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/LEdfLwHfOzYi6_Lw1I8ukbw-Ews=/335x190/smart/nginx/o/2018/06/05/7885008t1h6b86.jpg" data-lazy-src-x2="//f7.pmo.ee/1hYP6t3wqNoRfyHGxEpEmgjJJsY=/670x380/smart/nginx/o/2018/06/05/7885008t1h6b86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500132/kara-murza-nasha-cel-ne-v-tom-chtoby-smenit-plohogo-carya-na-horoshego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кара-Мурза: наша цель – не в том, чтобы сменить плохого царя на хорошего</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500132/kara-murza-nasha-cel-ne-v-tom-chtoby-smenit-plohogo-carya-na-horoshego/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4500132/kara-murza-nasha-cel-ne-v-tom-chtoby-smenit-plohogo-carya-na-horoshego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500117/v-tallinne-otkryvayutsya-pervye-magaziny-pepco" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/0wpNnT8bT0s8Dz9Jx-lvDaGWXQs=/335x190/smart/nginx/o/2018/02/13/7575657t1h3ec9.jpg" data-lazy-src-x2="//f8.pmo.ee/_26pJ9uqLMQp7m_FQfg319ThImE=/670x380/smart/nginx/o/2018/02/13/7575657t1h3ec9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500117/v-tallinne-otkryvayutsya-pervye-magaziny-pepco" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне открываются первые магазины Pepco</span> </a><a href="https://rus.postimees.ee/4500117/v-tallinne-otkryvayutsya-pervye-magaziny-pepco" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500006/a-le-coq-arena-ne-rezinovaya-komu-dostanutsya-bilety-na-superkubok-v-tallinne" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1FCPQj93uaq_8w8xAxB4Tgb3fM0=/685x350/smart/nginx/o/2018/06/05/7885421t1h8a86.jpg" data-lazy-src-x2="//f7.pmo.ee/Ehuch5Hq87gN6yofFj8yUvf4ut4=/1370x700/smart/nginx/o/2018/06/05/7885421t1h8a86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500006/a-le-coq-arena-ne-rezinovaya-komu-dostanutsya-bilety-na-superkubok-v-tallinne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">A Le Coq Arena не резиновая: кому достанутся билеты на Суперкубок в Таллинне</span> </a><a href="https://rus.postimees.ee/4500006/a-le-coq-arena-ne-rezinovaya-komu-dostanutsya-bilety-na-superkubok-v-tallinne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500078/nedavno-postroennuyu-terrasu-prishlos-snesti-pod-davleniem-soseda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/U72_gX1BjD21OJRTtO-BWuSGTL8=/335x190/smart/nginx/o/2018/06/05/7885306t1hb32a.jpg" data-lazy-src-x2="//f12.pmo.ee/JMBcOZDtLkjib_JaHF_9a7SqAwk=/670x380/smart/nginx/o/2018/06/05/7885306t1hb32a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500078/nedavno-postroennuyu-terrasu-prishlos-snesti-pod-davleniem-soseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Недавно построенную террасу пришлось снести под давлением соседа</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/4500078/nedavno-postroennuyu-terrasu-prishlos-snesti-pod-davleniem-soseda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/4500078/nedavno-postroennuyu-terrasu-prishlos-snesti-pod-davleniem-soseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/4500100/foto-v-rayone-chernobylskoy-aes-vtorye-sutki-gorit-les" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/dPZmbqhFt2-4AiwWfRj7g5Leb0A=/335x190/smart/nginx/o/2018/06/06/7886252t1h4e88.jpg" data-lazy-src-x2="//f9.pmo.ee/u8V6s3lE58v5aGbYEdwCQkcssjs=/670x380/smart/nginx/o/2018/06/06/7886252t1h4e88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a> <a href="https://prognoz.postimees.ee/4500100/foto-v-rayone-chernobylskoy-aes-vtorye-sutki-gorit-les" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: в районе Чернобыльской АЭС вторые сутки горит лес</span> </a><a href="https://prognoz.postimees.ee/4500100/foto-v-rayone-chernobylskoy-aes-vtorye-sutki-gorit-les" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/4500047/v-estonii-planiruyut-otmenit-specpensii-zakonoproekt-napravlen-na-vtoroe-chtenie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/05Jz0aTyvVplDnrrXBPKn-8VHr0=/685x350/smart/nginx/o/2018/01/17/7492039t1h6a7e.jpg" data-lazy-src-x2="//f9.pmo.ee/u-VkZz4wpPzysQE3B7EHM-O_aQ0=/1370x700/smart/nginx/o/2018/01/17/7492039t1h6a7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a> <a href="https://rus.postimees.ee/4500047/v-estonii-planiruyut-otmenit-specpensii-zakonoproekt-napravlen-na-vtoroe-chtenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии планируют отменить спецпенсии: законопроект направлен на второе чтение</span> </a><a href="https://rus.postimees.ee/4500047/v-estonii-planiruyut-otmenit-specpensii-zakonoproekt-napravlen-na-vtoroe-chtenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-bu1odmb7pv" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sc6sdgbthl" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-eucnvccbxh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ue47ugbwpq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-u0llf7pwrk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#0072ce"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex"><a href="http://rus.postimees.ee/58694" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","lotame":"7587"},"ads":{"bpack":"13"},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}}},"menus":{"mobileSub":3275,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};
    window.section = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","lotame":"7587"},"ads":{"bpack":"13"},"highlightColor":"#44bff2","editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}}},"menus":{"mobileSub":3275,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351}};</script><script>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</script><script type="text/javascript" src="/dist/bundle-92c16c95133fb8014fae.js"></script></body></html>