<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yYoaav8FDdmkwhMleXDGaBhMW-Q=/16x16/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/o3Jyj8yc9o8OogaCvpSGaAUdzh0=/32x32/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/5wrym1PlszvR1fK9TAzLigeX2iM=/192x192/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/V0Y2SFD1daHfWourUhv3Tjy4voY=/256x256/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/T3h8F7NCbhHl8pfycKl_54XkYAI=/180x180/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/jLr1BAGajntkhN6rezWiDBNTrNQ=/1200x630/smart/nginx/o/2018/08/06/11159729t1h09ff.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Они сделали это! Эстонские альпинисты покорили пик Эстонии"><meta property="og:url" content="https://ev100ru.postimees.ee/6139076/oni-sdelali-eto-estonskie-alpinisty-pokorili-pik-estonii"><meta property="og:site_name" content="ЭР100"><meta property="og:description" content="Экспедиция эстонских альпинистов достигла сегодня, 22 августа, в 14 часов пика Эстонии, находящегося на высоте 6211 метров на границе Кыргызстана и Таджикистана. Экспедиция стала подарком альпинистов к столетнему юбилею Эстонской Республики."><meta property="og:type" content="article"><meta property="article:section" content="ЭР100"><meta property="article:tag" content="100-летний юбилей"><meta property="article:tag" content="альпинизм"><meta property="article:tag" content="альпинисты"><meta property="article:tag" content="кыргызстан"><meta property="article:tag" content="таджикистан"><meta property="article:tag" content="экспедиция"><meta property="article:tag" content="ЭР100"><meta property="article:tag" content="эстония100"><meta name="article:published_time" content="2018-08-22T20:19:50+03:00"><meta name="article:modified_time" content="2018-08-22T20:19:50+03:00"><meta name="description" content="Экспедиция эстонских альпинистов достигла сегодня, 22 августа, в 14 часов пика Эстонии, находящегося на высоте 6211 метров на границе Кыргызстана и Таджикистана. Экспедиция стала подарком альпинистов к столетнему юбилею Эстонской Республики."><meta name="keywords" content="100-летний юбилей, альпинизм, альпинисты, кыргызстан, таджикистан, экспедиция, ЭР100, эстония100"><link rel="canonical" href="https://ev100ru.postimees.ee/6139076/oni-sdelali-eto-estonskie-alpinisty-pokorili-pik-estonii"><link rel="alternate" href="https://m.postimees.ee/section/3357/6139076"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100ru.postimees.ee/rss"><title>Они сделали это! Эстонские альпинисты покорили пик Эстонии - ЭР100</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 114, 206, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3357 article-6139076"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "ru";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ev100ru.postimees.ee/search">Ср, 22.08.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6134888/pochemu-russkiy-rok-ushel-iz-rossii" class="quote__text">Россия сегодня ушла куда-то слишком далеко от рок-н-ролльных ценностей </a><a href="https://rus.postimees.ee/6134888/pochemu-russkiy-rok-ushel-iz-rossii" class="quote__author section-border-color"><span class="slab section-font-color">Вадим Штепа</span></a></div><a href="https://rus.postimees.ee/6134888/pochemu-russkiy-rok-ushel-iz-rossii" class="quote__image"><img src="//f10.pmo.ee/sdPNwza2Y1_0lAO-35BrPk-sLE8=/72x72/smart/nginx/o/2017/03/06/6412777t1he95d.jpg" srcset="//f10.pmo.ee/sdPNwza2Y1_0lAO-35BrPk-sLE8=/72x72/smart/nginx/o/2017/03/06/6412777t1he95d.jpg, //f10.pmo.ee/3nYE4FYdcSBgGlWMfXjaNL6byvc=/144x144/smart/nginx/o/2017/03/06/6412777t1he95d.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Главное</a></div><div><a href="https://ev100ru.postimees.ee/section/3361" target="_self" class="menu-item">Новости</a></div><div><a href="http://ev100ru.postimees.ee/events" target="_blank" class="menu-item">События</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="23" :root-section-id="3357" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100ru.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Эстонской Республике - 100</span><br><span>Вручим Эстонии подарки!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100ru.postimees.ee">ЭР100</a></li><li class="breadcrumb-item">Они сделали это! Эстонские альпинисты покорили пик Эстонии</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Они сделали это! Эстонские альпинисты покорили пик Эстонии</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/111163" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">EV100 portaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100ru.postimees.ee/6139076/oni-sdelali-eto-estonskie-alpinisty-pokorili-pik-estonii%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://ev100ru.postimees.ee/6139076/oni-sdelali-eto-estonskie-alpinisty-pokorili-pik-estonii?utm_source=ev100ru.postimees.ee&utm_medium=wallpost&utm_content=6139076&utm_campaign=vk_post" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st._surl=https://ev100ru.postimees.ee/6139076/oni-sdelali-eto-estonskie-alpinisty-pokorili-pik-estonii?utm_source=ev100ru.postimees.ee&utm_medium=wallpost&utm_content=6139076&utm_campaign=ok_post" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9E%D0%BD%D0%B8%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B8%20%D1%8D%D1%82%D0%BE!%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B0%D0%BB%D1%8C%D0%BF%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%8B%20%D0%BF%D0%BE%D0%BA%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BF%D0%B8%D0%BA%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D0%B8&url=https://ev100ru.postimees.ee/6139076/oni-sdelali-eto-estonskie-alpinisty-pokorili-pik-estonii?utm_source=ev100ru.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Они сделали это! Эстонские альпинисты покорили пик Эстонии&body=Приветствуем,%20читайте%20здесь%3A%20https://ev100ru.postimees.ee/6139076/oni-sdelali-eto-estonskie-alpinisty-pokorili-pik-estonii" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ev100ru.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ev100ru.postimees.ee/6139076/oni-sdelali-eto-estonskie-alpinisty-pokorili-pik-estonii/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><span class="article__publish-date" itemprop="datePublished">22 августа 2018, 20:19</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11159729" image-url="//f11.pmo.ee/hc10QSQKMnxopdtJNH-iI0wRi14=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/06/11159729t1h09ff.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11159729)" src="//f11.pmo.ee/MeYc7LLCqfxMaLAQ6_lx8rWlprQ=/685x410/smart/nginx/o/2018/08/06/11159729t1h09ff.jpg" srcset="//f11.pmo.ee/MeYc7LLCqfxMaLAQ6_lx8rWlprQ=/685x410/smart/nginx/o/2018/08/06/11159729t1h09ff.jpg, //f11.pmo.ee/Zs39Gzz5MX6u5p_Em8BDJJ441mc=/1370x820/smart/nginx/o/2018/08/06/11159729t1h09ff.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Estonia mäetipp</p><p class="figure__caption--name" itemprop="creator">ФОТО: Raivo Plumer</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Экспедиция эстонских альпинистов достигла сегодня, 22 августа, в 14 часов пика Эстонии, находящегося на высоте 6211 метров на границе Кыргызстана и Таджикистана. Экспедиция стала подарком альпинистов к столетнему юбилею Эстонской Республики.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uy7wr38k4t" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q4h8oje4w9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>По словам руководителя экспедиции<strong> Райво Плумера</strong>, подъем на пик Эстонии стал для альпинистов тяжелым испытанием. «Подъем был изнурительным, у нас ушло на него более 11 часов», – сказал Райво Плумер. «По сравнению с последним подъемом на пик Эстонии 28 лет назад были сложности совсем другого характера, поскольку горный ледник за годы сильно изменился. Последний рывок был очень тяжелым, мы шли наперегонки со временем, так как погода начала портиться. Но, несмотря на это, нам удалось преподнести свой подарок в рамках летней праздничной недели ЭР100», – добавил Плумер.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Из 12 членов команды до вершины добрались 10, двое альпинистов остались в лагере на более низкой высоте. «Добравшись до вершины, мы подкрепились, сфотографировались на фоне флага Эстонии и попытались отыскать письмо, оставленное в 1960 году», – сказал Плумер.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Первые альпинисты добрались до пика Эстонии в 14 часов, спуск вниз начался в 15.40 по местному времени. «Теперь мы вернулись обратно в лагерь, находящийся на высоте 5300 метров, и завтра начнем путь обратно», – сказал Плумер. Один из альпинистов –<strong> Арго Мере</strong> – спустился с пика Эстонии до лагеря на высоте 5300 метров на лыжах.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6139076" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Райво Плумера, начиная с завтрашнего дня у альпинистов уйдет еще четыре дня на то, чтобы достичь базового лагеря Ленина. «Некоторые из членов команды отправятся еще и на пик Ленина», – добавил он. Команда альпинистов вернется в Эстонию 6 сентября.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пик Эстонии – одна из горных вершин Заалайского хребта Памира, которая находится на высоте 6211 метров. Это единственная в мире высокогорная вершина, носящая имя Эстонии. В последний раз эстонские альпинисты поднимались на пик Эстонии 28 лет назад.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Экспедиция на пик Эстонии входит в серию юбилейных походов ЭР100, в рамках которой в течение юбилейного года проводятся походы по водотокам, заповедникам, походы с приключениями, на открытой воде, посвященные старинной культуре, велосипедные и самокатные, походы с наблюдением за природой и собирательством, походы по болотам, автомобильные и мотопоходы. Серию походов ЭР100 (www.ev100.ee/juubelimatkad) организуют Эстонский союз походов, организационная команда ЭР100 Государственной канцелярии и Центр управления государственными лесами.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/324584/100-letniy-yubiley">100-летний юбилей</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/144434/alpinizm">альпинизм</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/116022/alpinisty">альпинисты</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/109762/kyrgyzstan">кыргызстан</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/74612/tadzhikistan">таджикистан</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/99967/ekspediciya">экспедиция</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/509627/er100">ЭР100</a></li><li><a class="article-terms__term button" href="https://rus.postimees.ee/term/538211/estoniya100">эстония100</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6139076" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6139076" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#0072ce" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6139076" :comment-count="0" article-url="https://ev100ru.postimees.ee/6139076/oni-sdelali-eto-estonskie-alpinisty-pokorili-pik-estonii"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-waj8475cb5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8fnbhliqub" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Читать также</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6138527/vdol-chudskogo-mozhno-budet-poprobovat-tradicionnye-i-gurmanskie-blyuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/01dLyQ6aI4ga37J4SBzDk6W9hi8=/2000x870/smart/nginx/o/2018/08/21/11299422t1hbcfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6138527/vdol-chudskogo-mozhno-budet-poprobovat-tradicionnye-i-gurmanskie-blyuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вдоль Чудского можно будет попробовать традиционные и гурманские блюда</span> <span class="list-article__additional-headline">Добавлена карта с перечнем участников!</span> </a><a href="https://ev100ru.postimees.ee/6138527/vdol-chudskogo-mozhno-budet-poprobovat-tradicionnye-i-gurmanskie-blyuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6138526/prizyv-otmetim-den-rozhdeniya-estonii-zastolem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yNiZ72iT_3tYf0h3bu9TGUsHs5c=/648x366/smart/nginx/o/2018/08/22/11303672t1h302e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6138526/prizyv-otmetim-den-rozhdeniya-estonii-zastolem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Призыв: отметим день рождения Эстонии застольем!</span> </a><a href="https://ev100ru.postimees.ee/6138526/prizyv-otmetim-den-rozhdeniya-estonii-zastolem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6138266/v-valga-otkroetsya-novaya-centralnaya-ploshchad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3ZHP8LeidQjCo-BgQv16O-HD8Go=/648x366/smart/nginx/o/2018/08/11/11173102t1h2567.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6138266/v-valga-otkroetsya-novaya-centralnaya-ploshchad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Валга откроется новая центральная площадь</span> </a><a href="https://ev100ru.postimees.ee/6138266/v-valga-otkroetsya-novaya-centralnaya-ploshchad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6137645/s-uma-soyti-kak-kruto-gorod-pyarnu-prepodnes-krupneyshiy-podarok-k-stoletiyu-estonii-galereya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xGp_h12G-QXUDaE1ct_U6bE0ETI=/648x366/smart/nginx/o/2018/08/21/11301129t1h9503.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6137645/s-uma-soyti-kak-kruto-gorod-pyarnu-prepodnes-krupneyshiy-podarok-k-stoletiyu-estonii-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С ума сойти, как круто! Город Пярну преподнес крупнейший подарок к столетию Эстонии (ГАЛЕРЕЯ)</span> </a><a href="https://limon.postimees.ee/6137645/s-uma-soyti-kak-kruto-gorod-pyarnu-prepodnes-krupneyshiy-podarok-k-stoletiyu-estonii-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1mil3g8fs6" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6137289/segodnya-seredina-letney-prazdnichnoy-nedeli-er100" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/hFch-d5VB4T-_0tpnRIq7hG_2yo=/1000x435/filters:focal(869x695:3114x2689)/nginx/o/2018/08/01/11147389t1h475b.jpg" data-lazy-src-x2="//f12.pmo.ee/d9CLF6FamZFWKifW85kKAaUpKg0=/2000x870/filters:focal(869x695:3114x2689)/nginx/o/2018/08/01/11147389t1h475b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6137289/segodnya-seredina-letney-prazdnichnoy-nedeli-er100" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сегодня середина летней праздничной недели ЭР100</span> </a><a href="https://ev100ru.postimees.ee/6137289/segodnya-seredina-letney-prazdnichnoy-nedeli-er100" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6137043/v-etom-godu-memorialnyy-kamen-byl-vruchen-pevcu-ivo-linna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/9-vMIbd_6kdyiXtwg7qTf0TTDRg=/335x190/smart/nginx/o/2018/08/20/11297520t1h6cac.jpg" data-lazy-src-x2="//f12.pmo.ee/GMfgVwU8vOn1cmmshXkwBN27srU=/670x380/smart/nginx/o/2018/08/20/11297520t1h6cac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6137043/v-etom-godu-memorialnyy-kamen-byl-vruchen-pevcu-ivo-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В этом году мемориальный камень был вручен певцу Иво Линна</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6137043/v-etom-godu-memorialnyy-kamen-byl-vruchen-pevcu-ivo-linna/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6137043/v-etom-godu-memorialnyy-kamen-byl-vruchen-pevcu-ivo-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6137001/kalyulayd-otsutstvie-interesa-k-uchastiyu-v-politike-neset-opasnost-dlya-gosudarstva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xGlgcGiaWvIFbIpYpuKl4bFQwl4=/335x190/filters:focal(483x308:2258x1382)/nginx/o/2018/08/20/11297220t1h1623.jpg" data-lazy-src-x2="//f11.pmo.ee/GSEfkrThtRCV61GX7vxPsH5s9Cg=/670x380/filters:focal(483x308:2258x1382)/nginx/o/2018/08/20/11297220t1h1623.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6137001/kalyulayd-otsutstvie-interesa-k-uchastiyu-v-politike-neset-opasnost-dlya-gosudarstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кальюлайд: отсутствие интереса к участию в политике несет опасность для государства</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6137001/kalyulayd-otsutstvie-interesa-k-uchastiyu-v-politike-neset-opasnost-dlya-gosudarstva/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://rus.postimees.ee/6137001/kalyulayd-otsutstvie-interesa-k-uchastiyu-v-politike-neset-opasnost-dlya-gosudarstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6136357/video-segodnya-v-chest-prazdnika-bashnya-dlinnyy-german-byla-otkryta-dlya-vseh-zhelayushchih" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xReFPf0hpTZkGp9PaW8Bkeu5fbE=/685x350/smart/nginx/o/2018/08/20/11296837t1h714b.jpg" data-lazy-src-x2="//f7.pmo.ee/2YE_4UX-V0B8IRrsDma328dZH5A=/1370x700/smart/nginx/o/2018/08/20/11296837t1h714b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6136357/video-segodnya-v-chest-prazdnika-bashnya-dlinnyy-german-byla-otkryta-dlya-vseh-zhelayushchih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео: сегодня в честь праздника башня Длинный Герман была открыта для всех желающих</span> </a><a href="https://rus.postimees.ee/6136357/video-segodnya-v-chest-prazdnika-bashnya-dlinnyy-german-byla-otkryta-dlya-vseh-zhelayushchih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6136357/video-segodnya-v-chest-prazdnika-bashnya-dlinnyy-german-byla-otkryta-dlya-vseh-zhelayushchih" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/ijasKq31HrmGpmkeWe8wm9Xu0-w=/230x130/smart/nginx/o/2018/08/20/11296837t1h714b.jpg" srcset="//f7.pmo.ee/ijasKq31HrmGpmkeWe8wm9Xu0-w=/230x130/smart/nginx/o/2018/08/20/11296837t1h714b.jpg, //f7.pmo.ee/xIxowkMlnDUtOUZnIagYuL4DzGw=/460x260/smart/nginx/o/2018/08/20/11296837t1h714b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6136954/galereya-prazdnichnyy-priem-v-kadriorge-po-sluchayu-dnya-vosstanovleniya-nezavisimosti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/wFQ3zANG5p0mKhCmG4WFXEa4WdU=/335x190/filters:focal(246x9:2354x1322)/nginx/o/2018/08/20/11296745t1hab07.jpg" data-lazy-src-x2="//f10.pmo.ee/A_mxZAecqeWd3xD2N6cRJh9XFoE=/670x380/filters:focal(246x9:2354x1322)/nginx/o/2018/08/20/11296745t1hab07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">487 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6136954/galereya-prazdnichnyy-priem-v-kadriorge-po-sluchayu-dnya-vosstanovleniya-nezavisimosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: праздничный прием в Кадриорге по случаю Дня восстановления независимости</span> <span class="list-article__additional-headline">Президент призвала гостей приходить в резиновых сапогах!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6136954/galereya-prazdnichnyy-priem-v-kadriorge-po-sluchayu-dnya-vosstanovleniya-nezavisimosti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6136954/galereya-prazdnichnyy-priem-v-kadriorge-po-sluchayu-dnya-vosstanovleniya-nezavisimosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6136954/galereya-prazdnichnyy-priem-v-kadriorge-po-sluchayu-dnya-vosstanovleniya-nezavisimosti" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/iNPSHhu3h5sF4gZruvkRGlHt4tY=/230x130/filters:focal(207x7:2463x1049)/nginx/o/2018/08/20/11296868t1hacfd.jpg" srcset="//f8.pmo.ee/iNPSHhu3h5sF4gZruvkRGlHt4tY=/230x130/filters:focal(207x7:2463x1049)/nginx/o/2018/08/20/11296868t1hacfd.jpg, //f8.pmo.ee/W7gDPcWxWdfr33RhdzBLQPb-jjM=/460x260/filters:focal(207x7:2463x1049)/nginx/o/2018/08/20/11296868t1hacfd.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43:39</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6136837/galereya-segodnya-vecherom-zhiteley-pyarnumaa-zhdet-neobychnoe-predstavlenie" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qfZyUBcN9Xh5pR4FcHVV2M36A1I=/335x190/smart/nginx/o/2018/08/20/11295042t1hba5a.jpg" data-lazy-src-x2="//f8.pmo.ee/8AmIv3OeQetAdJ04cnqpt_VDUQ8=/670x380/smart/nginx/o/2018/08/20/11295042t1hba5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6136837/galereya-segodnya-vecherom-zhiteley-pyarnumaa-zhdet-neobychnoe-predstavlenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: сегодня вечером жителей Пярнумаа ждет необычное представление </span></a><a href="https://rus.postimees.ee/6136837/galereya-segodnya-vecherom-zhiteley-pyarnumaa-zhdet-neobychnoe-predstavlenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6136704/yuri-ratas-poblagodaril-vseh-kto-cohranyaet-i-razvivaet-svobodnuyu-estoniyu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/g19IljrBxM5uuFQ8eNWdMfMYjpk=/685x350/smart/nginx/o/2018/08/20/11294833t1h2f96.jpg" data-lazy-src-x2="//f7.pmo.ee/MqHNTsTpO7JzxxEtxntFHmeuMos=/1370x700/smart/nginx/o/2018/08/20/11294833t1h2f96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">54 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6136704/yuri-ratas-poblagodaril-vseh-kto-cohranyaet-i-razvivaet-svobodnuyu-estoniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Ратас поблагодарил всех, кто cохраняет и развивает свободную Эстонию</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6136704/yuri-ratas-poblagodaril-vseh-kto-cohranyaet-i-razvivaet-svobodnuyu-estoniyu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6136704/yuri-ratas-poblagodaril-vseh-kto-cohranyaet-i-razvivaet-svobodnuyu-estoniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6136498/s-uma-soyti-posmotrite-kakuyu-krasotu-estoncy-vchera-ustroili-na-pevcheskom-pole-v-tallinne-galereya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/JvaRRjicgP44iXpZkPuhvbUBXPA=/335x190/filters:focal(894x162:1542x653)/nginx/o/2018/08/19/11293588t1h6438.jpg" data-lazy-src-x2="//f10.pmo.ee/B8X07NPBLK4sFv6QBO5lZ08oW_g=/670x380/filters:focal(894x162:1542x653)/nginx/o/2018/08/19/11293588t1h6438.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">126 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6136498/s-uma-soyti-posmotrite-kakuyu-krasotu-estoncy-vchera-ustroili-na-pevcheskom-pole-v-tallinne-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С ума сойти! Посмотрите, какую красоту эстонцы вчера устроили на Певческом поле в Таллинне (ГАЛЕРЕЯ)</span> </a><a href="https://limon.postimees.ee/6136498/s-uma-soyti-posmotrite-kakuyu-krasotu-estoncy-vchera-ustroili-na-pevcheskom-pole-v-tallinne-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6136473/vot-oni-glavnye-zvezdnye-patrioty-estonii-smotrite-kakie-artisty-zazhigali-v-chest-segodnyashnego-prazdnika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dNvyrZ2VpZIIbxYWFL-vrr8cb_Y=/335x190/smart/nginx/o/2018/08/20/11295840t1h4d97.jpg" data-lazy-src-x2="//f7.pmo.ee/vh78rBONfiZgJ5ZH6jDPLrDaTo8=/670x380/smart/nginx/o/2018/08/20/11295840t1h4d97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6136473/vot-oni-glavnye-zvezdnye-patrioty-estonii-smotrite-kakie-artisty-zazhigali-v-chest-segodnyashnego-prazdnika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот они - главные звездные патриоты Эстонии! Смотрите, какие артисты зажигали в честь сегодняшнего праздника</span> </a><a href="https://limon.postimees.ee/6136473/vot-oni-glavnye-zvezdnye-patrioty-estonii-smotrite-kakie-artisty-zazhigali-v-chest-segodnyashnego-prazdnika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6136440/galereya-estonskie-gonchie-zhdut-mezhdunarodnogo-priznaniya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/KI6KL3C96ff8G2Ck3_FogkqXyfc=/685x350/filters:focal(965x1041:4529x3645)/nginx/o/2018/08/18/11289892t1hffe1.jpg" data-lazy-src-x2="//f11.pmo.ee/6N7xS3rQod38nuxKCOeQCtIuzUQ=/1370x700/filters:focal(965x1041:4529x3645)/nginx/o/2018/08/18/11289892t1hffe1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a></div><a href="https://barbos.postimees.ee/6136440/galereya-estonskie-gonchie-zhdut-mezhdunarodnogo-priznaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: эстонские гончие ждут международного признания</span> </a><a href="https://barbos.postimees.ee/6136440/galereya-estonskie-gonchie-zhdut-mezhdunarodnogo-priznaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-imwqf44ju8" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wvsfaj8zoq" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-xmf0lxs1dn" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-sppkymvsmc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-q4ubekntlg" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#0072ce" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Актуально</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6139027/zhenshchina-pytalas-spustitsya-iz-okna-tretego-etazha-po-prostynyam-i-razbilas-nasmert" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/jpQeLnuHdFeoQaweN4SibEBfXyw=/1000x435/filters:focal(23x941:3418x2606)/nginx/o/2018/08/22/11304789t1h0084.jpg" data-lazy-src-x2="//f8.pmo.ee/_JLsnUibtaaxteqLLEXq3HsA5nU=/2000x870/filters:focal(23x941:3418x2606)/nginx/o/2018/08/22/11304789t1h0084.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6139027/zhenshchina-pytalas-spustitsya-iz-okna-tretego-etazha-po-prostynyam-i-razbilas-nasmert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина пыталась спуститься из окна третьего этажа по простыням и разбилась насмерть</span> </a><a href="https://rus.postimees.ee/6139027/zhenshchina-pytalas-spustitsya-iz-okna-tretego-etazha-po-prostynyam-i-razbilas-nasmert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6138949/ustanovlena-lichnost-pogibshego-pod-tramvaem-motociklista-ne-imel-prav-i-neodnokratno-nakazyvalsya-za-narusheniya-pdd" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Fvy5caC_opOByvg8PxpVhgFvJOE=/335x190/smart/nginx/o/2018/08/22/11302317t1h47d5.jpg" data-lazy-src-x2="//f9.pmo.ee/Z5QQnkJOn3MVDFblOt3gePhjJfw=/670x380/smart/nginx/o/2018/08/22/11302317t1h47d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://rus.postimees.ee/6138949/ustanovlena-lichnost-pogibshego-pod-tramvaem-motociklista-ne-imel-prav-i-neodnokratno-nakazyvalsya-za-narusheniya-pdd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Установлена личность погибшего под трамваем мотоциклиста: не имел прав и неоднократно наказывался за нарушения ПДД</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6138949/ustanovlena-lichnost-pogibshego-pod-tramvaem-motociklista-ne-imel-prav-i-neodnokratno-nakazyvalsya-za-narusheniya-pdd/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6138949/ustanovlena-lichnost-pogibshego-pod-tramvaem-motociklista-ne-imel-prav-i-neodnokratno-nakazyvalsya-za-narusheniya-pdd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6138949/ustanovlena-lichnost-pogibshego-pod-tramvaem-motociklista-ne-imel-prav-i-neodnokratno-nakazyvalsya-za-narusheniya-pdd" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/kLdS98cY9QUeTwO9XrZFX6Hsl38=/230x130/smart/nginx/o/2018/08/22/11302354t1hfc60.jpg" srcset="//f12.pmo.ee/kLdS98cY9QUeTwO9XrZFX6Hsl38=/230x130/smart/nginx/o/2018/08/22/11302354t1hfc60.jpg, //f12.pmo.ee/M_1SE9-iHfzgojt4yH9TwbpQuRU=/460x260/smart/nginx/o/2018/08/22/11302354t1hfc60.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6139040/foto-i-video-v-centre-tallinna-v-dtp-postradal-motociklist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rjL6KTQeP0UXQoB1vEy6hoM5RSA=/335x190/smart/nginx/o/2018/08/22/11304816t1h9836.jpg" data-lazy-src-x2="//f10.pmo.ee/ZWJkNH7_V-7vo_11Tc7wBPa4TKc=/670x380/smart/nginx/o/2018/08/22/11304816t1h9836.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6139040/foto-i-video-v-centre-tallinna-v-dtp-postradal-motociklist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в центре Таллинна в ДТП пострадал мотоциклист</span> <span class="list-article__additional-headline">Дополнено!</span> </a><a href="https://rus.postimees.ee/6139040/foto-i-video-v-centre-tallinna-v-dtp-postradal-motociklist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6139040/foto-i-video-v-centre-tallinna-v-dtp-postradal-motociklist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/HaDJJckTdQvdnEVjqyTMI5UiQl8=/230x130/smart/nginx/o/2018/08/22/11305009t1h755b.jpg" srcset="//f10.pmo.ee/HaDJJckTdQvdnEVjqyTMI5UiQl8=/230x130/smart/nginx/o/2018/08/22/11305009t1h755b.jpg, //f10.pmo.ee/ZUFotkpwcnIPrbzSusrY2Lr96dE=/460x260/smart/nginx/o/2018/08/22/11305009t1h755b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ro5N5yg_eGreRUCcka18SsEkrtQ=/685x350/smart/nginx/o/2018/08/22/11304682t1h607f.jpg" data-lazy-src-x2="//f9.pmo.ee/O-NN_o17qpNqyrDl6qWoVFo_Vo8=/1370x700/smart/nginx/o/2018/08/22/11304682t1h607f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://barbos.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Барбос</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Эстонии обеспокоены: обвиняемая в жестоком обращении с собакой женщина будет работать в школе?</span> </a><a href="https://barbos.postimees.ee/6139067/zhiteli-estonii-obespokoeny-obvinyaemaya-v-zhestokom-obrashchenii-s-sobakoy-zhenshchina-budet-rabotat-v-shkole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6138876/rossiya-ishchet-poteryannuyu-v-more-yadernuyu-raketu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/V3mtrScxJ6cmQaE3J6Vh04lnti0=/335x190/filters:focal(1055x94:1786x602)/nginx/o/2018/08/22/11304475t1h86ab.jpg" data-lazy-src-x2="//f8.pmo.ee/iAhaiS0-ZmyBySe4gBO5Q-lC5X4=/670x380/filters:focal(1055x94:1786x602)/nginx/o/2018/08/22/11304475t1h86ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6138876/rossiya-ishchet-poteryannuyu-v-more-yadernuyu-raketu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Россия ищет потерянную в море ядерную ракету</span> <span class="list-article__additional-headline">Добавлено видео испытания ракеты!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6138876/rossiya-ishchet-poteryannuyu-v-more-yadernuyu-raketu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://rus.postimees.ee/6138876/rossiya-ishchet-poteryannuyu-v-more-yadernuyu-raketu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6138933/napal-na-zhenshchinu-i-kidalsya-kamnyami-v-mashiny-v-indii-zaderzhan-21-letniy-vladislav-iz-estonii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jC5DbVVlCUcJo-DoLUKb_Nb6tAg=/335x190/filters:focal(1515x168:3086x1652)/nginx/o/2018/08/22/11304574t1h0655.jpg" data-lazy-src-x2="//f12.pmo.ee/WbFC2h7MAY30vIIlRZZ1efBAqrc=/670x380/filters:focal(1515x168:3086x1652)/nginx/o/2018/08/22/11304574t1h0655.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6138933/napal-na-zhenshchinu-i-kidalsya-kamnyami-v-mashiny-v-indii-zaderzhan-21-letniy-vladislav-iz-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Напал на женщину и кидался камнями в машины: в Индии задержан 21-летний Владислав из Эстонии </span></a><a href="https://rus.postimees.ee/6138933/napal-na-zhenshchinu-i-kidalsya-kamnyami-v-mashiny-v-indii-zaderzhan-21-letniy-vladislav-iz-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6139016/tallinn-gulyaet-rossiyskie-superzvezdy-uzhe-razvlekayut-gostey-tancevalnoy-volny-galereya" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/h4orWbmG7WzaiOIIhPMrZYO-_D8=/685x350/smart/nginx/o/2018/08/22/11305017t1h3d55.jpg" data-lazy-src-x2="//f7.pmo.ee/8KcJcoASWBEil1ucd_jcggFr2Cw=/1370x700/smart/nginx/o/2018/08/22/11305017t1h3d55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">46 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://limon.postimees.ee/6139016/tallinn-gulyaet-rossiyskie-superzvezdy-uzhe-razvlekayut-gostey-tancevalnoy-volny-galereya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллинн гуляет! Российские суперзвезды уже развлекают гостей «Танцевальной Волны» (ГАЛЕРЕЯ)</span> </a><a href="https://limon.postimees.ee/6139016/tallinn-gulyaet-rossiyskie-superzvezdy-uzhe-razvlekayut-gostey-tancevalnoy-volny-galereya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6138778/v-tallinne-iz-tramvaya-na-hodu-vypal-podrostok" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OD3-2NSfWP0Nb-N-8d433OnNZ9M=/335x190/smart/nginx/o/2017/06/21/6803537t1he981.jpg" data-lazy-src-x2="//f7.pmo.ee/IJNM9nu8YxqXBUi3S0uNpyPN3tk=/670x380/smart/nginx/o/2017/06/21/6803537t1he981.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6138778/v-tallinne-iz-tramvaya-na-hodu-vypal-podrostok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ударился головой и потерял память: в Таллинне из трамвая на ходу выпал подросток</span><div class="list-article__free-text" style="color: #4dade9;">Полиция: мы выясняем, не вытолкнули ли его</div></a><a href="https://rus.postimees.ee/6138778/v-tallinne-iz-tramvaya-na-hodu-vypal-podrostok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6139005/foto-policiya-zaderzhala-razmahivayushchego-ostrym-predmetom-muzhchinu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6uh9PFpJHoVQ4n22cB_spUfNBL4=/335x190/filters:focal(617x670:1020x942)/nginx/o/2018/08/22/11304723t1hc486.jpg" data-lazy-src-x2="//f7.pmo.ee/uHp1guSsgYZE69d79zF_6aOrcIk=/670x380/filters:focal(617x670:1020x942)/nginx/o/2018/08/22/11304723t1hc486.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6139005/foto-policiya-zaderzhala-razmahivayushchego-ostrym-predmetom-muzhchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: полиция задержала размахивающего острым предметом мужчину</span> </a><a href="https://rus.postimees.ee/6139005/foto-policiya-zaderzhala-razmahivayushchego-ostrym-predmetom-muzhchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6139072/shkolnica-sozhgla-polovinu-tela-iz-za-opasnogo-fleshmoba" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dWR8KghZvOmRvtm6A81rcjjnLl8=/685x350/filters:focal(40x116:719x541)/nginx/o/2018/08/22/11305035t1h1490.jpg" data-lazy-src-x2="//f12.pmo.ee/6HcSDDUXxsyqlSL_ygUG0uvsSrk=/1370x700/filters:focal(40x116:719x541)/nginx/o/2018/08/22/11305035t1h1490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a></div><a href="https://zdorovje.postimees.ee/6139072/shkolnica-sozhgla-polovinu-tela-iz-za-opasnogo-fleshmoba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Школьница сожгла половину тела из-за опасного флешмоба</span> </a><a href="https://zdorovje.postimees.ee/6139072/shkolnica-sozhgla-polovinu-tela-iz-za-opasnogo-fleshmoba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c1crolffk1" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/13"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}}},"menus":{"mobileSub":3275,"sidebar":null,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351},"feedConfigurations":{"desktopArticleBottomFeedId":21146,"desktopSectionFeedId":18803}};
    window.section = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/13"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}}},"menus":{"mobileSub":3275,"sidebar":null,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351},"feedConfigurations":{"desktopArticleBottomFeedId":21146,"desktopSectionFeedId":18803}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>