<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yYoaav8FDdmkwhMleXDGaBhMW-Q=/16x16/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/o3Jyj8yc9o8OogaCvpSGaAUdzh0=/32x32/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/5wrym1PlszvR1fK9TAzLigeX2iM=/192x192/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/V0Y2SFD1daHfWourUhv3Tjy4voY=/256x256/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/T3h8F7NCbhHl8pfycKl_54XkYAI=/180x180/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/G7WCaiv8x9XREued4509_4EzvEk=/1200x630/smart/nginx/o/2018/01/01/7455131t1h57e6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/G7WCaiv8x9XREued4509_4EzvEk=/1200x630/smart/nginx/o/2018/01/01/7455131t1h57e6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Вперед на все сто, Эстония! Проводим юбилейный год всеэстонским праздником"><meta property="twitter:title" content="Вперед на все сто, Эстония! Проводим юбилейный год всеэстонским праздником"><meta property="og:url" content="https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom"><meta property="twitter:url" content="https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom"><meta property="og:site_name" content="ЭР100"><meta property="og:description" content="31 декабря год празднования столетнего юбилея Эстонской Республики завершится в уездных центрах Эстонии праздником «Вперед на все сто, Эстония!». Праздник состоится одновременно в 15 городах по всей Эстонии."><meta property="twitter:description" content="31 декабря год празднования столетнего юбилея Эстонской Республики завершится в уездных центрах Эстонии праздником «Вперед на все сто, Эстония!». Праздник состоится одновременно в 15 городах по всей Эстонии."><meta property="og:type" content="article"><meta property="article:section" content="ЭР100"><meta property="article:tag" content="новый год"><meta property="article:tag" content="праздник"><meta property="article:tag" content="ЭР100"><meta property="article:tag" content="эстония100"><meta name="article:published_time" content="2018-12-04T17:00:46+02:00"><meta name="article:modified_time" content="2018-12-04T17:00:46+02:00"><meta name="description" content="31 декабря год празднования столетнего юбилея Эстонской Республики завершится в уездных центрах Эстонии праздником «Вперед на все сто, Эстония!». Праздник состоится одновременно в 15 городах по всей Эстонии."><meta name="keywords" content="новый год, праздник, ЭР100, эстония100"><link rel="canonical" href="https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom"><link rel="alternate" href="https://m.postimees.ee/section/3357/6469481"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100ru.postimees.ee/rss"><title>Вперед на все сто, Эстония! Проводим юбилейный год всеэстонским праздником - ЭР100</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-5588423703e163c4a856.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0072ce;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3357 article-6469481"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ev100ru.postimees.ee/search">Вт, 4.12.2018</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6460380/gosti-poff-kirill-pletnev-rossiyskoe-kino-perezhivaet-bolezn-rosta" class="quote__text">Я считаю, что нам не нужно равняться на Голливуд ни в коем случае. Мы никогда их не догоним. </a><a href="https://rus.postimees.ee/6460380/gosti-poff-kirill-pletnev-rossiyskoe-kino-perezhivaet-bolezn-rosta" class="quote__author section-border-color"><span class="slab section-font-color">Кирилл Плетнев</span></a></div><a href="https://rus.postimees.ee/6460380/gosti-poff-kirill-pletnev-rossiyskoe-kino-perezhivaet-bolezn-rosta" class="quote__image"><img src="//f9.pmo.ee/4vMdwdslBolp-rUpubE9EKlKL_8=/72x72/smart/nginx/o/2018/11/23/11595420t1haf96.jpg" srcset="//f9.pmo.ee/4vMdwdslBolp-rUpubE9EKlKL_8=/72x72/smart/nginx/o/2018/11/23/11595420t1haf96.jpg, //f9.pmo.ee/AE7GmYZ8xCe0HNLJEoVe5ZwKyls=/144x144/smart/nginx/o/2018/11/23/11595420t1haf96.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Главное</a></div><div><a href="https://ev100ru.postimees.ee/section/3361" target="_self" class="menu-item">Новости</a></div><div><a href="http://ev100ru.postimees.ee/events" target="_blank" class="menu-item">События</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="3357" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100ru.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Эстонской Республике - 100</span><br><span>Вручим Эстонии подарки!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100ru.postimees.ee">ЭР100</a></li><li class="breadcrumb-item">Вперед на все сто, Эстония! Проводим юбилейный год всеэстонским праздником</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Вперед на все сто, Эстония! Проводим юбилейный год всеэстонским праздником</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/111165" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">ЭР100</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469481" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469481" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469481" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BD%D0%B0%20%D0%B2%D1%81%D0%B5%20%D1%81%D1%82%D0%BE%2C%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F!%20%D0%9F%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%BC%20%D1%8E%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9%D0%BD%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4%20%D0%B2%D1%81%D0%B5%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC&url=https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469481" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BD%D0%B0%20%D0%B2%D1%81%D0%B5%20%D1%81%D1%82%D0%BE%2C%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F!%20%D0%9F%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%BC%20%D1%8E%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9%D0%BD%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4%20%D0%B2%D1%81%D0%B5%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC&url=https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469481" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Вперед на все сто, Эстония! Проводим юбилейный год всеэстонским праздником&body=Приветствуем,%20читайте%20здесь%3A%20https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Demail%26utm_content%3D6469481" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ev100ru.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">4 декабря 2018, 17:00</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7455131" image-url="//f7.pmo.ee/w2TJdgWJXtO6GsGs9mXJl1uxZB0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/01/7455131t1h57e6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7455131)" src="//f7.pmo.ee/Fad7WCk-yJEu-f5yCqsbiBFu0BE=/685x410/smart/nginx/o/2018/01/01/7455131t1h57e6.jpg" srcset="//f7.pmo.ee/Fad7WCk-yJEu-f5yCqsbiBFu0BE=/685x410/smart/nginx/o/2018/01/01/7455131t1h57e6.jpg, //f7.pmo.ee/QYFWbRSRTzfv2XoD42CjJ_mPc8Q=/1370x820/smart/nginx/o/2018/01/01/7455131t1h57e6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Aastavahetus Vabaduse väljakul</p><p class="figure__caption--name" itemprop="creator">ФОТО: Konstantin Sednev</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>31 декабря год празднования столетнего юбилея Эстонской Республики завершится в уездных центрах Эстонии праздником «Вперед на все сто, Эстония!». Праздник состоится одновременно в 15 городах по всей Эстонии.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ps26rtzcwq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l55bwjprnr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«2018 год останется в истории как год особенных событий. В этом же ключе 31 декабря на городских площадях Эстонии пройдет и завершающий год праздник «Вперед на все сто, Эстония!», – сказала руководитель программы ЭР100 Государственной канцелярии Маарья-Лийза Соэ. «Праздник окончания юбилейного года состоится одновременно в 15 городах по всей Эстонии и даст старт следующему столетию», – добавила Соэ.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам руководителя программы ЭР100 Маарьи-Лийзы Соэ, совместное празднование нового года является уникальным проектом. «Такого совместного мероприятия на городских площадях Эстонии еще не проводилось. Этот подарок городов как нельзя лучше подходит для завершения удавшегося во всех отношениях юбилейного года ЭР100», – сказала Соэ.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Окончание юбилейного года будет одновременно праздноваться в 15 городах по всей Эстонии: В Таллинне, Тарту, Пярну, Нарве, Раквере, Йыхви, Йыгева, Пайде, Курессааре, Кярдла, Выру, Валга, Пылва, Рапла и Хаапсалу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Праздник во всех 15 городах начнется не позднее 23:00. «Каждый из городов подготовит к последнему вечеру юбилейного года специальную программу. Списки выступающих еще составляются, но публика обязательно увидит на сценах любимых артистов», – отметила Маарья-Лийза Соэ. Списки выступающих будут обнародованы 10 декабря на странице www.EV100.ee.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Общеэстонский праздник окончания юбилейного года организуется в сотрудничестве организационной команды празднования столетия Эстонской Республики и городов Таллинн, Тарту, Пярну, Нарва, Раквере, Йыхви, Йыгева, Пайде, Курессааре, Кярдла, Выру, Валга, Пылва, Рапла и Хаапсалу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Днем 31 декабря в честь окончания юбилейного года ЭР100 на городских площадях Эстонии состоится и совместное исполнение последнего танца акции «Эстония танцует». Танец начнется 31 декабря в 15:00 одновременно на 16 городских площадях: в Таллинне, Тарту, Пярну, Нарве, Раквере, Вильянди, Йыхви, Йыгева, Пайде, Курессааре, Кярдла, Выру, Валга, Пылва, Рапла и Хаапсалу. В 14:00 все желающие будут обучены танцевальным движениям.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Период празднования столетнего юбилея Эстонии продлится до 2 февраля 2020 года, когда будет отмечаться 100 лет со дня заключения Тартуского мирного договора. В 2019 году события ЭР100 сосредоточатся на сотой годовщине Эстонской освободительной войны.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Поделиться</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469481" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469481" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469481" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BD%D0%B0%20%D0%B2%D1%81%D0%B5%20%D1%81%D1%82%D0%BE%2C%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F!%20%D0%9F%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%BC%20%D1%8E%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9%D0%BD%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4%20%D0%B2%D1%81%D0%B5%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC&url=https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469481" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%BF%D0%B5%D1%80%D0%B5%D0%B4%20%D0%BD%D0%B0%20%D0%B2%D1%81%D0%B5%20%D1%81%D1%82%D0%BE%2C%20%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F!%20%D0%9F%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D0%BC%20%D1%8E%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9%D0%BD%D1%8B%D0%B9%20%D0%B3%D0%BE%D0%B4%20%D0%B2%D1%81%D0%B5%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B8%D0%BC%20%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC&url=https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6469481" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20Вперед на все сто, Эстония! Проводим юбилейный год всеэстонским праздником&body=Приветствуем,%20читайте%20здесь%3A%20https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom%3Futm_source%3Demail%26utm_content%3D6469481" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ev100ru.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментировать</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6469481" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6469481" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#0072ce" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://ev100ru.postimees.ee/term/78823/novyy-god">новый год</a></li><li><a class="article-terms__term button" href="https://ev100ru.postimees.ee/term/78471/prazdnik">праздник</a></li><li><a class="article-terms__term button" href="https://ev100ru.postimees.ee/term/509627/er100">ЭР100</a></li><li><a class="article-terms__term button" href="https://ev100ru.postimees.ee/term/538211/estoniya100">эстония100</a></li></ul><comments-teaser :article="6469481" :comment-count="0" article-url="https://ev100ru.postimees.ee/6469481/vpered-na-vse-sto-estoniya-provodim-yubileynyy-god-vseestonskim-prazdnikom"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-v23qt37q1b" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2zunm2bcyn" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3357" data-section="3357" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0072ce;"><a href="https://ev100ru.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6469039/dozhdalis-segodnya-premera-filma-dlya-vsey-semi-les-prizrachnoy-sovy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HymYCJRG7ruZnOyQZTN29X9el98=/2000x870/filters:focal(33x142:2047x1058)/nginx/o/2018/12/04/11627192t1h8917.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ev100ru.postimees.ee/6469039/dozhdalis-segodnya-premera-filma-dlya-vsey-semi-les-prizrachnoy-sovy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дождались! Сегодня премьера фильма для всей семьи «Лес призрачной совы»</span> </a><a href="https://ev100ru.postimees.ee/6469039/dozhdalis-segodnya-premera-filma-dlya-vsey-semi-les-prizrachnoy-sovy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6468483/pod-zanaves-goda-vsya-estoniya-obedinitsya-v-tance" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ybhnx9-pM_1xpx5Q9xaJi0xm8gc=/436x250/smart/nginx/o/2018/12/03/11626038t1h065e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ev100ru.postimees.ee/6468483/pod-zanaves-goda-vsya-estoniya-obedinitsya-v-tance" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Под занавес года вся Эстония объединится в танце</span> </a><a href="https://ev100ru.postimees.ee/6468483/pod-zanaves-goda-vsya-estoniya-obedinitsya-v-tance" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6468194/yubileynaya-nedelya-er-kino-piparkooki-i-rukodelie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eqC2f5NbcfhAVDwy3wyYvjXij1Q=/436x250/smart/nginx/o/2018/02/15/7585973t1h3e4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ev100ru.postimees.ee/6468194/yubileynaya-nedelya-er-kino-piparkooki-i-rukodelie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юбилейная неделя ЭР: кино, пипаркооки и рукоделие</span> </a><a href="https://ev100ru.postimees.ee/6468194/yubileynaya-nedelya-er-kino-piparkooki-i-rukodelie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6467389/foto-i-video-v-estonii-prohodit-konferenciya-dedov-morozov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wMpc80g067Y7aYzDo-Aa-_LEqX0=/436x250/smart/nginx/o/2018/12/01/11619990t1hfd21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6467389/foto-i-video-v-estonii-prohodit-konferenciya-dedov-morozov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в Эстонии проходит конференция Дедов Морозов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6467389/foto-i-video-v-estonii-prohodit-konferenciya-dedov-morozov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6467389/foto-i-video-v-estonii-prohodit-konferenciya-dedov-morozov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-izgsej9vhx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6467122/v-narve-otkryvaetsya-teatralnyy-centr-vaba-lava-narva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d_oflG4NlGgfByY7ApipYkOyum4=/2000x870/smart/nginx/o/2018/11/29/11615486t1h2153.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6467122/v-narve-otkryvaetsya-teatralnyy-centr-vaba-lava-narva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве открывается театральный центр Vaba Lava Narva</span> </a><a href="https://rus.postimees.ee/6467122/v-narve-otkryvaetsya-teatralnyy-centr-vaba-lava-narva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6466378/otkrytie-vaba-lava-v-narve-posvyashcheno-yubileyu-estonskoy-respubliki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cdQCzowzQlBDxR_YxX5SA8aMfpE=/670x380/smart/nginx/o/2018/11/29/11615489t1h7404.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6466378/otkrytie-vaba-lava-v-narve-posvyashcheno-yubileyu-estonskoy-respubliki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Открытие Vaba Lava в Нарве посвящено юбилею Эстонской Республики</span> </a><a href="https://ev100ru.postimees.ee/6466378/otkrytie-vaba-lava-v-narve-posvyashcheno-yubileyu-estonskoy-respubliki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6464775/galereya-smotrite-kto-stal-grazhdaninom-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vqu1WyG1oTnr--v1REy4zxRVPnA=/670x380/smart/nginx/o/2018/11/28/11611217t1hbaa2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">51 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6464775/galereya-smotrite-kto-stal-grazhdaninom-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: смотрите, кто стал гражданином года</span> </a><a href="https://rus.postimees.ee/6464775/galereya-smotrite-kto-stal-grazhdaninom-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6464045/segodnya-otmechaetsya-sto-let-s-nachala-osvoboditelnoy-voyny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xwi_R38L1vYDXs1mITsEZve1Azk=/1370x700/smart/nginx/o/2018/11/16/11578930t1h7c03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6464045/segodnya-otmechaetsya-sto-let-s-nachala-osvoboditelnoy-voyny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сегодня отмечается сто лет с начала Освободительной войны</span> </a><a href="https://rus.postimees.ee/6464045/segodnya-otmechaetsya-sto-let-s-nachala-osvoboditelnoy-voyny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6463967/k-sotoy-godovshchine-osvoboditelnoy-voyny-vypushchena-monetnaya-karta-s-yubileynym-oformleniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jnc0JIvO8Dc48gb-9TXCZZgPiKQ=/670x380/smart/nginx/o/2018/11/27/11608108t1h8e67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee/section/3361" class="list-article__section-label slab" style="color: #0072ce">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://ev100ru.postimees.ee/6463967/k-sotoy-godovshchine-osvoboditelnoy-voyny-vypushchena-monetnaya-karta-s-yubileynym-oformleniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К сотой годовщине Освободительной войны выпущена монетная карта с юбилейным оформлением</span> </a><a href="https://ev100ru.postimees.ee/6463967/k-sotoy-godovshchine-osvoboditelnoy-voyny-vypushchena-monetnaya-karta-s-yubileynym-oformleniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6463961/bronepoezd-wabadus-nachinaet-svoy-put" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KJrgLDiLC19_EesW6DeBXUIGzRs=/670x380/smart/nginx/o/2018/11/27/11607650t1hf1fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6463961/bronepoezd-wabadus-nachinaet-svoy-put" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бронепоезд Wabadus начинает свой путь</span> </a><a href="https://ev100ru.postimees.ee/6463961/bronepoezd-wabadus-nachinaet-svoy-put" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6462717/gotovitsya-k-premere-proizvedenie-9-gimnov-svobode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NZ3Hh-zjpAq95bvda_GTd0MTN6c=/1370x700/smart/nginx/o/2018/11/26/11604994t1hd319.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6462717/gotovitsya-k-premere-proizvedenie-9-gimnov-svobode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Готовится к премьере произведение «9 гимнов свободе»</span> </a><a href="https://ev100ru.postimees.ee/6462717/gotovitsya-k-premere-proizvedenie-9-gimnov-svobode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-57uuojfspx" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-q5vqp3prk1" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.44.0" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gGUKU2WSRl7S7Gqzl8bfG3hFrp4=/648x444/smart/nginx/o/2018/12/03/11625620t1h5e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не можете найти хорошую зимнюю обувь? Мы посоветуем!</span> </a><a href="https://rus.postimees.ee/6468333/ne-mozhete-nayti-horoshuyu-zimnyuyu-obuv-my-posovetuem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно?</span> </a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UfVXoyHPgtbGkBNzO8Nh9T6e7y8=/648x444/smart/nginx/o/2018/11/30/11616208t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В холода одевайтесь слоями</span> </a><a href="https://rus.postimees.ee/6466354/v-holoda-odevaytes-sloyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466347/sportivnoe-bele-ili-rabochee-bele-vot-v-chem-vopros" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4pC9-1Oy688jrIjvTXZUouxppE8=/648x444/smart/nginx/o/2018/11/30/11616631t1hfcde.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6466347/sportivnoe-bele-ili-rabochee-bele-vot-v-chem-vopros" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спортивное белье или рабочее белье – вот в чем вопрос!</span> </a><a href="https://rus.postimees.ee/6466347/sportivnoe-bele-ili-rabochee-bele-vot-v-chem-vopros" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#0072ce" :show-article-publish-time="false"></coma-block><div id="section-3357" data-section="3357" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://ev100ru.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6469039/dozhdalis-segodnya-premera-filma-dlya-vsey-semi-les-prizrachnoy-sovy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HymYCJRG7ruZnOyQZTN29X9el98=/2000x870/filters:focal(33x142:2047x1058)/nginx/o/2018/12/04/11627192t1h8917.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ev100ru.postimees.ee/6469039/dozhdalis-segodnya-premera-filma-dlya-vsey-semi-les-prizrachnoy-sovy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дождались! Сегодня премьера фильма для всей семьи «Лес призрачной совы»</span> </a><a href="https://ev100ru.postimees.ee/6469039/dozhdalis-segodnya-premera-filma-dlya-vsey-semi-les-prizrachnoy-sovy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6468483/pod-zanaves-goda-vsya-estoniya-obedinitsya-v-tance" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tosJj9AJ_EulUX8ESJJaiOo_KAY=/670x380/smart/nginx/o/2018/12/03/11626038t1h065e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ev100ru.postimees.ee/6468483/pod-zanaves-goda-vsya-estoniya-obedinitsya-v-tance" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Под занавес года вся Эстония объединится в танце</span> </a><a href="https://ev100ru.postimees.ee/6468483/pod-zanaves-goda-vsya-estoniya-obedinitsya-v-tance" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6468194/yubileynaya-nedelya-er-kino-piparkooki-i-rukodelie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Vnz-Bpcud0YxHuNOXsapMe78CD0=/670x380/smart/nginx/o/2018/02/15/7585973t1h3e4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ev100ru.postimees.ee/6468194/yubileynaya-nedelya-er-kino-piparkooki-i-rukodelie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юбилейная неделя ЭР: кино, пипаркооки и рукоделие</span> </a><a href="https://ev100ru.postimees.ee/6468194/yubileynaya-nedelya-er-kino-piparkooki-i-rukodelie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6467389/foto-i-video-v-estonii-prohodit-konferenciya-dedov-morozov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cFCABE9232YhejIl2TcdJGJz7sU=/1370x700/smart/nginx/o/2018/12/01/11619990t1hfd21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6467389/foto-i-video-v-estonii-prohodit-konferenciya-dedov-morozov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото и видео: в Эстонии проходит конференция Дедов Морозов</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6467389/foto-i-video-v-estonii-prohodit-konferenciya-dedov-morozov/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://rus.postimees.ee/6467389/foto-i-video-v-estonii-prohodit-konferenciya-dedov-morozov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6467122/v-narve-otkryvaetsya-teatralnyy-centr-vaba-lava-narva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5Q_4p_qQfwNAaHx_IwqB8vQDmGQ=/670x380/smart/nginx/o/2018/11/29/11615486t1h2153.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6467122/v-narve-otkryvaetsya-teatralnyy-centr-vaba-lava-narva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве открывается театральный центр Vaba Lava Narva</span> </a><a href="https://rus.postimees.ee/6467122/v-narve-otkryvaetsya-teatralnyy-centr-vaba-lava-narva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6464045/segodnya-otmechaetsya-sto-let-s-nachala-osvoboditelnoy-voyny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8dhzEOGfz0nD35e3KoIL_ZILdms=/670x380/smart/nginx/o/2018/11/16/11578930t1h7c03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6464045/segodnya-otmechaetsya-sto-let-s-nachala-osvoboditelnoy-voyny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сегодня отмечается сто лет с начала Освободительной войны</span> </a><a href="https://rus.postimees.ee/6464045/segodnya-otmechaetsya-sto-let-s-nachala-osvoboditelnoy-voyny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6463961/bronepoezd-wabadus-nachinaet-svoy-put" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZSxwy9LBP_le_2FPC4K5hOD5GR8=/1370x700/smart/nginx/o/2018/11/27/11607650t1hf1fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6463961/bronepoezd-wabadus-nachinaet-svoy-put" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бронепоезд Wabadus начинает свой путь</span> </a><a href="https://ev100ru.postimees.ee/6463961/bronepoezd-wabadus-nachinaet-svoy-put" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6462377/nedelya-er100-prezentaciya-bronevika-i-konferenciya-dedov-morozov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NEqySQv_EkIriztfUnIGbac5uJQ=/670x380/smart/nginx/o/2018/11/25/11600797t1hf158.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ev100ru.postimees.ee/6462377/nedelya-er100-prezentaciya-bronevika-i-konferenciya-dedov-morozov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неделя ЭР100: презентация броневика и конференция Дедов Морозов</span> </a><a href="https://ev100ru.postimees.ee/6462377/nedelya-er100-prezentaciya-bronevika-i-konferenciya-dedov-morozov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6463967/k-sotoy-godovshchine-osvoboditelnoy-voyny-vypushchena-monetnaya-karta-s-yubileynym-oformleniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jnc0JIvO8Dc48gb-9TXCZZgPiKQ=/670x380/smart/nginx/o/2018/11/27/11608108t1h8e67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee/section/3361" class="list-article__section-label slab" style="color: #0072ce">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://ev100ru.postimees.ee/6463967/k-sotoy-godovshchine-osvoboditelnoy-voyny-vypushchena-monetnaya-karta-s-yubileynym-oformleniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К сотой годовщине Освободительной войны выпущена монетная карта с юбилейным оформлением</span> </a><a href="https://ev100ru.postimees.ee/6463967/k-sotoy-godovshchine-osvoboditelnoy-voyny-vypushchena-monetnaya-karta-s-yubileynym-oformleniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6448640/festival-poff-shorts-otkroetsya-muzykalnym-sobytiem-er100-sledy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9bBZj99I4iMzMwOkKwIpwRVjwp8=/1370x700/filters:focal(572x0:1867x953)/nginx/o/2018/11/08/11557174t1hdbec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ev100ru.postimees.ee/6448640/festival-poff-shorts-otkroetsya-muzykalnym-sobytiem-er100-sledy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фестиваль PÖFF Shorts откроется музыкальным событием ЭР100 «Следы»</span> </a><a href="https://ev100ru.postimees.ee/6448640/festival-poff-shorts-otkroetsya-muzykalnym-sobytiem-er100-sledy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b3o65uzsvb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"recommendationsWithoutPremium":"1","social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"17167f8ee9bbeb3dc556b12922e2a385gug2\/pHlGtQuENA7s3Um2+eWVuzUG56rIZ\/CHtE8bbKeSColeP2bV2wKTFx4ZjNL"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}},"darkenedColors":{"hex":"#0067b9","rgb":"0, 103, 185"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3275,"sidebar":null,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"cc7020a46326688ce480988f38fccc30","desktopSectionFeedId":"54e61e961c48aeab5c3b0306645c1a58","desktopLatestArticlesFeedId":"91e69d8cfa8599b6546465f508e0355f","desktopCoverageFeedId":"23560"}};
    window.section = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"recommendationsWithoutPremium":"1","social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"03e9c9a00ccea789de3afc4fe7b13352gV7oxsoOI0inIncSmdiuIYynpWtjhA\/gK2RuxY8IVupVlYVFVfn1rR5Dn\/cbb93K"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}},"darkenedColors":{"hex":"#0067b9","rgb":"0, 103, 185"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/"},"menus":{"mobileSub":3275,"sidebar":null,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"cc7020a46326688ce480988f38fccc30","desktopSectionFeedId":"54e61e961c48aeab5c3b0306645c1a58","desktopLatestArticlesFeedId":"91e69d8cfa8599b6546465f508e0355f","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d52ccc6f8aedabce0df.js"></script></body></html>