<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><link rel="manifest" id="app-manifest"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yYoaav8FDdmkwhMleXDGaBhMW-Q=/16x16/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/o3Jyj8yc9o8OogaCvpSGaAUdzh0=/32x32/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/5wrym1PlszvR1fK9TAzLigeX2iM=/192x192/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/V0Y2SFD1daHfWourUhv3Tjy4voY=/256x256/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/T3h8F7NCbhHl8pfycKl_54XkYAI=/180x180/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/vCterGU4yXnfQzNT2dELr7SrZD0=/1200x630/smart/nginx/o/2019/01/22/11731601t1he94d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/vCterGU4yXnfQzNT2dELr7SrZD0=/1200x630/smart/nginx/o/2019/01/22/11731601t1he94d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Лахемаа проходит крупнейший в Европе народный поход – марш Экстрём"><meta property="twitter:title" content="В Лахемаа проходит крупнейший в Европе народный поход – марш Экстрём"><meta property="og:url" content="https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem"><meta property="twitter:url" content="https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem"><meta property="og:site_name" content="ЭР100"><meta property="og:description" content="Сегодня, 26 января, от мызы Колга стартует марш Экстрёма, организуемый в память о финнах, пришедших на помощь Эстонии в Освободительной войне. В международном массовом походе примет участие более 3000 человек. На мызе Колга пройдут также концерты, ярмарка и учебные занятия."><meta property="twitter:description" content="Сегодня, 26 января, от мызы Колга стартует марш Экстрёма, организуемый в память о финнах, пришедших на помощь Эстонии в Освободительной войне. В международном массовом походе примет участие более 3000 человек. На мызе Колга пройдут также концерты, ярмарка и учебные занятия."><meta property="og:type" content="article"><meta property="article:section" content="ЭР100"><meta property="article:tag" content="Лахемаа"><meta property="article:tag" content="освободительная война"><meta property="article:tag" content="ЭР100"><meta property="article:tag" content="эстония100"><meta name="article:published_time" content="2019-01-26T12:36:34+02:00"><meta name="article:modified_time" content="2019-01-26T12:36:47+02:00"><meta name="description" content="Сегодня, 26 января, от мызы Колга стартует марш Экстрёма, организуемый в память о финнах, пришедших на помощь Эстонии в Освободительной войне. В международном массовом походе примет участие более 3000 человек. На мызе Колга пройдут также концерты, ярмарка и учебные занятия."><meta name="keywords" content="Лахемаа, освободительная война, ЭР100, эстония100"><link rel="canonical" href="https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem"><link rel="alternate" href="https://m.postimees.ee/section/3357/6508489"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100ru.postimees.ee/rss"><title>В Лахемаа проходит крупнейший в Европе народный поход – марш Экстрём - ЭР100</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f1c84ecaa082258f37f6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0072ce;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3357 article-6508489"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNTQuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoiYXBvbGxvLnR2bmV0Lmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ev100ru.postimees.ee/search">Сб, 26.01.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6504016/potisepp-o-novom-zakone-ob-othodah-gotovy-li-potrebiteli-oplachivat-brak-i-speshku-politikov" class="quote__text">За сутки на политическом уровне произошел настоящий переворот: забирайте свои общественные контейнеры куда хотите, теперь нужно собирать только у домохозяйств. </a><a href="https://rus.postimees.ee/6504016/potisepp-o-novom-zakone-ob-othodah-gotovy-li-potrebiteli-oplachivat-brak-i-speshku-politikov" class="quote__author section-border-color"><span class="slab section-font-color">Сирье Потисепп</span></a></div><a href="https://rus.postimees.ee/6504016/potisepp-o-novom-zakone-ob-othodah-gotovy-li-potrebiteli-oplachivat-brak-i-speshku-politikov" class="quote__image"><img src="//f7.pmo.ee/IPVevFDjdd3RfS1RF2jN0zkgYjU=/72x72/smart/nginx/o/2019/01/21/11729503t1h326e.jpg" srcset="//f7.pmo.ee/IPVevFDjdd3RfS1RF2jN0zkgYjU=/72x72/smart/nginx/o/2019/01/21/11729503t1h326e.jpg, //f7.pmo.ee/LHoVvw4MIV2veQtAkFlqpPtkMUA=/144x144/smart/nginx/o/2019/01/21/11729503t1h326e.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">ЭР100</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Главное</a></div><div><a href="https://ev100ru.postimees.ee/section/3361" target="_self" class="menu-item">Новости</a></div><div><a href="http://ev100ru.postimees.ee/events" target="_blank" class="menu-item">События</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="3357" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100ru.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Эстонской Республике - 100</span><br><span>Вручим Эстонии подарки!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100ru.postimees.ee">ЭР100</a></li><li class="breadcrumb-item">В Лахемаа проходит крупнейший в Европе народный поход – марш Экстрём</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">В Лахемаа проходит крупнейший в Европе народный поход – марш Экстрём</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/111165" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">ЭР100</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508489" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508489" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508489" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%20%D0%9B%D0%B0%D1%85%D0%B5%D0%BC%D0%B0%D0%B0%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%B9%20%D0%B2%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B4%20%E2%80%93%20%D0%BC%D0%B0%D1%80%D1%88%20%D0%AD%D0%BA%D1%81%D1%82%D1%80%D1%91%D0%BC&url=https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508489" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%9B%D0%B0%D1%85%D0%B5%D0%BC%D0%B0%D0%B0%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%B9%20%D0%B2%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B4%20%E2%80%93%20%D0%BC%D0%B0%D1%80%D1%88%20%D0%AD%D0%BA%D1%81%D1%82%D1%80%D1%91%D0%BC&url=https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508489" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20В Лахемаа проходит крупнейший в Европе народный поход – марш Экстрём&body=Приветствуем,%20читайте%20здесь%3A%20https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Demail%26utm_content%3D6508489" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ev100ru.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">26 января 2019, 12:36</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11731601" image-url="//f12.pmo.ee/WAPJW20420B2DngoYtFCw8e3tlw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/22/11731601t1he94d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11731601)" src="//f12.pmo.ee/3afwpEjGOk6qKKEjpkHqvjT3zdE=/685x410/smart/nginx/o/2019/01/22/11731601t1he94d.jpg" srcset="//f12.pmo.ee/3afwpEjGOk6qKKEjpkHqvjT3zdE=/685x410/smart/nginx/o/2019/01/22/11731601t1he94d.jpg, //f12.pmo.ee/R6_2vEQL26w8B9ew1LD0-axw0VU=/1370x820/smart/nginx/o/2019/01/22/11731601t1he94d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Külm talv.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Dmitri Kotjuh/ Järva Teataja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Сегодня, 26 января, от мызы Колга стартует марш Экстрёма, организуемый в память о финнах, пришедших на помощь Эстонии в Освободительной войне. В международном массовом походе примет участие более 3000 человек. На мызе Колга пройдут также концерты, ярмарка и учебные занятия.</strong></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-drsr0st8vm" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3e2xm7njcx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Под командованием майора Экстрёма в Эстонию прибыли первые войска финских добровольцев, чьей помощи очень ждали в Освободительной войне. В честь этого майора народный поход и получил название марша Экстрёма», – сказал руководитель крупных мероприятий ЭР100 Государственной канцелярии Маргус Кастерпалу. «Поход по местам Вируского фронта Освободительной войны соединяет в себе народный спорт и возможность узнать больше об истории нашей страны», – добавил Кастерпалу.</p></div><div class="article-body__item article-body__item--htmlElement"><p> Участникам посвященного столетию Освободительной войны похода будет предложено три маршрута протяженностью 7, 14 и 30 километров, которые начнутся и завершатся у мызы Колга. Началом похода послужит постановочное сражениеFrontline Eesti, в котором примут участие и представители кавалерийского полка Финляндии. Мероприятие начнется в 10:00.</p></div><div class="article-body__item article-body__item--htmlElement"><p> По словам главного организатора мероприятия Эрки Вайкре, по имеющимся данным, марш Экстрёма является крупнейшим в Европе народным походом, проходящим в рамках гражданской инициативы. Во время народного похода увлекательные занятия пройдут как на походных тропах, так и у мызы Колга. «В здании мызы будут показаны документальные фильмы Леннарта Мери, пройдут учебные занятия, выставки, свои двери откроют кафе и музей Колга. Перед началом похода его участников на берегу реки Колга будет ожидать баня на колесах, во время похода можно будет посетить смотровую башню Вируского болота, автобусное кафе и другие пункты питания», – перечислил Вайкре.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Эрки Вайкре также добавил, что победителей похода объявлять не будут. «Приз будет вручен лучшему участнику похода, одетому в одежду 100-летней давности, а также автору лучшего селфи, сделанного во время похода. Все участники похода получат грамоты и смогут посмотреть снятые на месте кадры документального фильма, подготавливаемого для финского кинофестиваля», – сказал Вайкре.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В 2019 году программа празднования столетия Эстонской Республики посвящена сотой годовщине Освободительной войны. С информацией о предстоящих мероприятиях можно ознакомиться на странице www.ev100.ee/ru.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Информация о походе Экстрёма: www.ekstrom.ee  и www.facebook.com/events/1980787781959562/.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong> </strong></p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508489" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508489" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508489" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%20%D0%9B%D0%B0%D1%85%D0%B5%D0%BC%D0%B0%D0%B0%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%B9%20%D0%B2%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B4%20%E2%80%93%20%D0%BC%D0%B0%D1%80%D1%88%20%D0%AD%D0%BA%D1%81%D1%82%D1%80%D1%91%D0%BC&url=https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508489" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%9B%D0%B0%D1%85%D0%B5%D0%BC%D0%B0%D0%B0%20%D0%BF%D1%80%D0%BE%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BA%D1%80%D1%83%D0%BF%D0%BD%D0%B5%D0%B9%D1%88%D0%B8%D0%B9%20%D0%B2%20%D0%95%D0%B2%D1%80%D0%BE%D0%BF%D0%B5%20%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9%20%D0%BF%D0%BE%D1%85%D0%BE%D0%B4%20%E2%80%93%20%D0%BC%D0%B0%D1%80%D1%88%20%D0%AD%D0%BA%D1%81%D1%82%D1%80%D1%91%D0%BC&url=https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6508489" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20В Лахемаа проходит крупнейший в Европе народный поход – марш Экстрём&body=Приветствуем,%20читайте%20здесь%3A%20https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem%3Futm_source%3Demail%26utm_content%3D6508489" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ev100ru.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ev100ru.postimees.ee/6508489/v-lahemaa-prohodit-krupneyshiy-v-evrope-narodnyy-pohod-marsh-ekstrem/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6508489" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6508489" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#0072ce" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ev100ru.postimees.ee/term/554969/lahemaa">Лахемаа</a></li><li><a class="article-terms__term" href="https://ev100ru.postimees.ee/term/75264/osvoboditelnaya-voyna">освободительная война</a></li><li><a class="article-terms__term" href="https://ev100ru.postimees.ee/term/509627/er100">ЭР100</a></li><li><a class="article-terms__term" href="https://ev100ru.postimees.ee/term/538211/estoniya100">эстония100</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-h47hjb37cn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0u6tsvkyav" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3357" data-section="3357" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0072ce;"><a href="https://ev100ru.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6507763/v-chest-nachala-goda-estonskogo-yazyka-v-svet-vyshlo-dva-proizvedeniya-knizhnoy-serii-er100" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j0AhhyfvpTpnQpLIwv6awBbwGFM=/2000x870/smart/nginx/o/2019/01/25/11741121t1h3ebf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6507763/v-chest-nachala-goda-estonskogo-yazyka-v-svet-vyshlo-dva-proizvedeniya-knizhnoy-serii-er100" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В честь начала года эстонского языка в свет вышло два произведения книжной серии ЭР100 </span></a><a href="https://ev100ru.postimees.ee/6507763/v-chest-nachala-goda-estonskogo-yazyka-v-svet-vyshlo-dva-proizvedeniya-knizhnoy-serii-er100" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6507677/eksklyuziv-smotrite-treyler-filma-pravda-i-spravedlivost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4wxIY2UwkuAi7AKDB3fZaHO6nVo=/648x370/filters:focal(592x157:1062x589)/nginx/o/2019/01/24/11737803t1hd985.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6507677/eksklyuziv-smotrite-treyler-filma-pravda-i-spravedlivost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксклюзив: смотрите трейлер фильма &quot;Правда и справедливость&quot;! </span></a><a href="https://ev100ru.postimees.ee/6507677/eksklyuziv-smotrite-treyler-filma-pravda-i-spravedlivost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6507648/put-bronepoezda-v-valgamaa-nachnetsya-na-stancii-puka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cGxZgTQmYkwl-7pSxyF2DyJAzsQ=/648x370/smart/nginx/o/2019/01/14/11713565t1h830b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6507648/put-bronepoezda-v-valgamaa-nachnetsya-na-stancii-puka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Путь бронепоезда в Валгамаа начнется на станции Пука </span></a><a href="https://ev100ru.postimees.ee/6507648/put-bronepoezda-v-valgamaa-nachnetsya-na-stancii-puka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6507632/komanda-er100-vyrazila-blagodarnost-organizatoram-novogodnih-prazdnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/54omaHu4FG58eQibo20szdYqYHo=/648x370/smart/nginx/o/2019/01/24/11738469t1hd510.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6507632/komanda-er100-vyrazila-blagodarnost-organizatoram-novogodnih-prazdnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Команда ЭР100 выразила благодарность организаторам новогодних праздников </span></a><a href="https://ev100ru.postimees.ee/6507632/komanda-er100-vyrazila-blagodarnost-organizatoram-novogodnih-prazdnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-66umki5mdq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6507260/kersti-kalyulayd-sudbu-estonskogo-yazyka-reshayut-sami-estoncy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/udTrk0PKQ0U5V-l0GHJTD0j_xWY=/2000x870/filters:focal(825x395:840x410)/nginx/o/2018/11/27/11607797t1hfbef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6507260/kersti-kalyulayd-sudbu-estonskogo-yazyka-reshayut-sami-estoncy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Керсти Кальюлайд: судьбу эстонского языка решают сами эстонцы </span></a><a href="https://rus.postimees.ee/6507260/kersti-kalyulayd-sudbu-estonskogo-yazyka-reshayut-sami-estoncy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6506796/na-prazdnike-er100-v-chest-stoletiya-osvoboditelnoy-voyny-v-valga-vystupit-metsatoll" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xs6CUpA64koXLziMAhiYle7atbQ=/670x380/smart/nginx/o/2018/07/30/11117908t1h52b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6506796/na-prazdnike-er100-v-chest-stoletiya-osvoboditelnoy-voyny-v-valga-vystupit-metsatoll" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На празднике ЭР100 в честь столетия Освободительной войны в Валга выступит Metsatöll </span></a><a href="https://ev100ru.postimees.ee/6506796/na-prazdnike-er100-v-chest-stoletiya-osvoboditelnoy-voyny-v-valga-vystupit-metsatoll" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6505417/istoriya-kak-100-let-nazad-osvobozhdali-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O-iFoReHf4eJfjexryatEv6F2l0=/670x380/smart/nginx/o/2019/01/22/11732958t1hcd85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab" style="color: #005485">Северное побережье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6505417/istoriya-kak-100-let-nazad-osvobozhdali-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ИСТОРИЯ: Как 100 лет назад освобождали Йыхви </span></a><a href="https://severnojepoberezhje.postimees.ee/6505417/istoriya-kak-100-let-nazad-osvobozhdali-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6503994/bronepoezd-nomer-7-wabadus-posetilo-bolee-10-000-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4fjuG7lmlvBimI2p0KWBvigmGOU=/1370x700/smart/nginx/o/2019/01/14/11713594t1ha488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6503994/bronepoezd-nomer-7-wabadus-posetilo-bolee-10-000-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бронепоезд номер 7 Wabadus посетило более 10 000 человек </span></a><a href="https://ev100ru.postimees.ee/6503994/bronepoezd-nomer-7-wabadus-posetilo-bolee-10-000-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6503980/put-svobody-bronepoezd-sdelaet-ostanovki-v-puka-i-elva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mq0qXj1lFQaO6FPyD1L7EW_OWVw=/670x380/smart/nginx/o/2019/01/20/11728946t1h5e04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6503980/put-svobody-bronepoezd-sdelaet-ostanovki-v-puka-i-elva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Путь свободы: бронепоезд сделает остановки в Пука и Элва </span></a><a href="https://ev100ru.postimees.ee/6503980/put-svobody-bronepoezd-sdelaet-ostanovki-v-puka-i-elva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6503255/stoletie-osvobozhdeniya-narvy-otmechaetsya-rekonstrukciey-boya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x-avREM_w5UiT5HZfWRlqxqGzdw=/670x380/smart/nginx/o/2019/01/19/11726480t1h8904.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6503255/stoletie-osvobozhdeniya-narvy-otmechaetsya-rekonstrukciey-boya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Столетие освобождения Нарвы отмечается реконструкцией боя </span></a><a href="https://ev100ru.postimees.ee/6503255/stoletie-osvobozhdeniya-narvy-otmechaetsya-rekonstrukciey-boya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6503159/srazhenie-za-narvu-kak-100-let-nazad-no-ponaroshku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m8VDH75_lCRyPKIgmua9l6xKOPU=/1370x700/smart/nginx/o/2019/01/19/11725893t1hc1dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://rus.postimees.ee/6503159/srazhenie-za-narvu-kak-100-let-nazad-no-ponaroshku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сражение за Нарву: как 100 лет назад, но понарошку </span></a><a href="https://rus.postimees.ee/6503159/srazhenie-za-narvu-kak-100-let-nazad-no-ponaroshku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ebar9yysga" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.54.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Носите шапку – и ноги не замерзнут! </span></a><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6498383/tihiy-ubiyca-ugarnyy-gaz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ttdnr7wlPjGCeQNoM3ryA9-GQQA=/648x444/smart/nginx/o/2019/01/14/11713358t1hd02e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6498383/tihiy-ubiyca-ugarnyy-gaz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тихий убийца – угарный газ! </span></a><a href="https://rus.postimees.ee/6498383/tihiy-ubiyca-ugarnyy-gaz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно? </span></a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#0072ce" :show-article-publish-time="false"></coma-block><div id="section-3357" data-section="3357" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://ev100ru.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6507677/eksklyuziv-smotrite-treyler-filma-pravda-i-spravedlivost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rt8LNCes-M69GiygsB5obAN0G7o=/2000x870/filters:focal(592x157:1062x589)/nginx/o/2019/01/24/11737803t1hd985.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6507677/eksklyuziv-smotrite-treyler-filma-pravda-i-spravedlivost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксклюзив: смотрите трейлер фильма &quot;Правда и справедливость&quot;! </span></a><a href="https://ev100ru.postimees.ee/6507677/eksklyuziv-smotrite-treyler-filma-pravda-i-spravedlivost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://ev100ru.postimees.ee/6507677/eksklyuziv-smotrite-treyler-filma-pravda-i-spravedlivost" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/CubHtc7DLIpU1euthW4BOOoFoGs=/230x130/smart/nginx/o/2019/01/24/11737786t1hd5a4.jpg" srcset="//f9.pmo.ee/CubHtc7DLIpU1euthW4BOOoFoGs=/230x130/smart/nginx/o/2019/01/24/11737786t1hd5a4.jpg, //f9.pmo.ee/uM0W5628Lj0Nd-GWmT216yoiqlA=/460x260/smart/nginx/o/2019/01/24/11737786t1hd5a4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6507648/put-bronepoezda-v-valgamaa-nachnetsya-na-stancii-puka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FfReqU1lEEV5eP2kB6g71tiT2ZU=/670x380/smart/nginx/o/2019/01/14/11713565t1h830b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6507648/put-bronepoezda-v-valgamaa-nachnetsya-na-stancii-puka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Путь бронепоезда в Валгамаа начнется на станции Пука </span></a><a href="https://ev100ru.postimees.ee/6507648/put-bronepoezda-v-valgamaa-nachnetsya-na-stancii-puka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6507632/komanda-er100-vyrazila-blagodarnost-organizatoram-novogodnih-prazdnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AP3_lWZtTcfN_KeQ4SVqHfvDeig=/670x380/smart/nginx/o/2019/01/24/11738469t1hd510.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6507632/komanda-er100-vyrazila-blagodarnost-organizatoram-novogodnih-prazdnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Команда ЭР100 выразила благодарность организаторам новогодних праздников </span></a><a href="https://ev100ru.postimees.ee/6507632/komanda-er100-vyrazila-blagodarnost-organizatoram-novogodnih-prazdnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6503994/bronepoezd-nomer-7-wabadus-posetilo-bolee-10-000-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4fjuG7lmlvBimI2p0KWBvigmGOU=/1370x700/smart/nginx/o/2019/01/14/11713594t1ha488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6503994/bronepoezd-nomer-7-wabadus-posetilo-bolee-10-000-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бронепоезд номер 7 Wabadus посетило более 10 000 человек </span></a><a href="https://ev100ru.postimees.ee/6503994/bronepoezd-nomer-7-wabadus-posetilo-bolee-10-000-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6507260/kersti-kalyulayd-sudbu-estonskogo-yazyka-reshayut-sami-estoncy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0FLQ9m3_-kGYDkJSpNZJgjoA5XI=/670x380/filters:focal(825x395:840x410)/nginx/o/2018/11/27/11607797t1hfbef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6507260/kersti-kalyulayd-sudbu-estonskogo-yazyka-reshayut-sami-estoncy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Керсти Кальюлайд: судьбу эстонского языка решают сами эстонцы </span></a><a href="https://rus.postimees.ee/6507260/kersti-kalyulayd-sudbu-estonskogo-yazyka-reshayut-sami-estoncy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6506796/na-prazdnike-er100-v-chest-stoletiya-osvoboditelnoy-voyny-v-valga-vystupit-metsatoll" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xs6CUpA64koXLziMAhiYle7atbQ=/670x380/smart/nginx/o/2018/07/30/11117908t1h52b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6506796/na-prazdnike-er100-v-chest-stoletiya-osvoboditelnoy-voyny-v-valga-vystupit-metsatoll" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На празднике ЭР100 в честь столетия Освободительной войны в Валга выступит Metsatöll </span></a><a href="https://ev100ru.postimees.ee/6506796/na-prazdnike-er100-v-chest-stoletiya-osvoboditelnoy-voyny-v-valga-vystupit-metsatoll" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6505417/istoriya-kak-100-let-nazad-osvobozhdali-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eI3SW7m_iFkkdxYfjoIOH8Yq97Y=/1370x700/smart/nginx/o/2019/01/22/11732958t1hcd85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab" style="color: #005485">Северное побережье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6505417/istoriya-kak-100-let-nazad-osvobozhdali-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ИСТОРИЯ: Как 100 лет назад освобождали Йыхви </span></a><a href="https://severnojepoberezhje.postimees.ee/6505417/istoriya-kak-100-let-nazad-osvobozhdali-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6503980/put-svobody-bronepoezd-sdelaet-ostanovki-v-puka-i-elva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mq0qXj1lFQaO6FPyD1L7EW_OWVw=/670x380/smart/nginx/o/2019/01/20/11728946t1h5e04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6503980/put-svobody-bronepoezd-sdelaet-ostanovki-v-puka-i-elva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Путь свободы: бронепоезд сделает остановки в Пука и Элва </span></a><a href="https://ev100ru.postimees.ee/6503980/put-svobody-bronepoezd-sdelaet-ostanovki-v-puka-i-elva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6503159/srazhenie-za-narvu-kak-100-let-nazad-no-ponaroshku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zlmQzg1YqUyQIvFkNVSP3l5TToA=/670x380/smart/nginx/o/2019/01/19/11725893t1hc1dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://rus.postimees.ee/6503159/srazhenie-za-narvu-kak-100-let-nazad-no-ponaroshku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сражение за Нарву: как 100 лет назад, но понарошку </span></a><a href="https://rus.postimees.ee/6503159/srazhenie-za-narvu-kak-100-let-nazad-no-ponaroshku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6501134/bronepoezd-wabadus-ostanovitsya-na-neskolko-dney-v-elva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4fjuG7lmlvBimI2p0KWBvigmGOU=/1370x700/smart/nginx/o/2019/01/14/11713594t1ha488.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6501134/bronepoezd-wabadus-ostanovitsya-na-neskolko-dney-v-elva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бронепоезд Wabadus остановится на несколько дней в Элва </span></a><a href="https://ev100ru.postimees.ee/6501134/bronepoezd-wabadus-ostanovitsya-na-neskolko-dney-v-elva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3rrfpxfrld" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q4p81orxxt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U7RSPBUI3Ao3I_sGvd2Ia-CrFRU=/2000x870/filters:focal(0x375:911x987)/nginx/o/2019/01/25/11742790t1he6a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Читатель: двое вооруженных грабителей напали на посетителей магазина Selver <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Новость дополнена в 13.24: старший грабитель до сих пор под стражей</div></a><a href="https://rus.postimees.ee/6508311/chitatel-dvoe-vooruzhennyh-grabiteley-napali-na-posetiteley-magazina-selver" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iginWkhxOLOrcbWzYPjtBDn4-Kk=/670x380/smart/nginx/o/2016/08/16/5725331t1h9c6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>864</span></div></div><a href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С февраля одноразовая виза в Россию будет стоить 80 долларов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6508252/s-fevralya-odnorazovaya-viza-v-rossiyu-budet-stoit-80-dollarov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6508036/lorak-i-lazarev-taykom-sygrali-svadbu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/U2CpTZ_AWrF_Q4kK21FLSyduOFY=/670x380/smart/nginx/o/2019/01/25/11742005t1hf605.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6508036/lorak-i-lazarev-taykom-sygrali-svadbu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лорак и Лазарев тайком сыграли свадьбу? </span></a><a href="https://limon.postimees.ee/6508036/lorak-i-lazarev-taykom-sygrali-svadbu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6507936/uznaete-sebya-samye-udachlivye-i-nevezuchie-znaki-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PQGqnEWlHGNXzxCimQ7vfkc4Su4=/1370x700/smart/nginx/o/2017/05/10/6644513t1h911a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://limon.postimees.ee/6507936/uznaete-sebya-samye-udachlivye-i-nevezuchie-znaki-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Узнаете себя? Самые удачливые и невезучие знаки Зодиака </span></a><a href="https://limon.postimees.ee/6507936/uznaete-sebya-samye-udachlivye-i-nevezuchie-znaki-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508055/zarplata-1500-evro-v-estonii-predlagayut-neobychnuyu-rabotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JBKW4vsx_NXV1tdotjkC7O4sxBI=/670x380/smart/nginx/o/2017/08/22/7016253t1hc15f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6508055/zarplata-1500-evro-v-estonii-predlagayut-neobychnuyu-rabotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зарплата 1500 евро: в Эстонии предлагают необычную работу </span></a><a href="https://rus.postimees.ee/6508055/zarplata-1500-evro-v-estonii-predlagayut-neobychnuyu-rabotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6507192/leru-kudryavcevu-snova-pozdravlyayut-s-beremennostyu-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WeITOP3HISO9t_3-riXC-5ztZdE=/670x380/smart/nginx/o/2015/01/25/3705897t1hd1cb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6507192/leru-kudryavcevu-snova-pozdravlyayut-s-beremennostyu-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Леру Кудрявцеву снова поздравляют с беременностью (ФОТО)</span><div class="list-article__additional-headline">ФОТО!</div></a><a href="https://limon.postimees.ee/6507192/leru-kudryavcevu-snova-pozdravlyayut-s-beremennostyu-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6507877/v-estoniyu-pridut-anomalnye-morozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r6VYqyQGuQFIYadJjwEw7udAB6Y=/1370x700/smart/nginx/o/2012/02/01/936170t1hc7bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://prognoz.postimees.ee/6507877/v-estoniyu-pridut-anomalnye-morozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонию придут аномальные морозы </span></a><a href="https://prognoz.postimees.ee/6507877/v-estoniyu-pridut-anomalnye-morozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1mXdkT6uyPU5fUrlbUf0UBMn1Qc=/670x380/filters:focal(1049x737:4279x3157)/nginx/o/2019/01/22/11731426t1h8a52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Даже подштанники не спасут: завтра в Эстонии ударят сильные морозы <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/6508555/dazhe-podshtanniki-ne-spasut-zavtra-v-estonii-udaryat-silnye-morozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y3aUWgRxhgUWDTtlDym4wr6hwtc=/670x380/smart/nginx/o/2018/02/09/7562273t1h141b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ласнамяэский микрорайон ждут масштабные изменения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6507828/lasnamyaeskiy-mikrorayon-zhdut-masshtabnye-izmeneniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6508062/v-magazine-selver-umer-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pmKcNAuPF1MCaQwIjzJfxfNGmC0=/1370x700/smart/nginx/o/2019/01/25/11742002t1h8071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://rus.postimees.ee/6508062/v-magazine-selver-umer-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В магазине Selver умер человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6508062/v-magazine-selver-umer-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6508062/v-magazine-selver-umer-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p60y6bfsow" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Eesti Meedia</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"recommendationsWithoutPremium":"1","social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"30a4d15f7b856b18a1a5aaade1dfd3698qrzxp7boGoFt3uggrqhnrTyjeL+1Dk+YmRK5jCuFT9KGhV9wYVL5n2hIfeRZtmI"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}},"darkenedColors":{"hex":"#0067b9","rgb":"0, 103, 185"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3275,"sidebar":null,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"0b09cccbaa3136fefbbf557ba763fcaf","desktopSectionFeedId":"b9e6b24857c0048664d25276a9d86927","desktopLatestArticlesFeedId":"71c2a33a29a1163c8bce9405d9990d06","desktopCoverageFeedId":"23560"}};
    window.section = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"recommendationsWithoutPremium":"1","social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"3965a207b7ffffdc71f65c22749ddb10cYXqiLMsxVTz6V\/Ug0tOQXR09NhZlUu8eT0FsJuQu3+2HCcq5ZEcFUQFhI\/Aybnm"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}},"darkenedColors":{"hex":"#0067b9","rgb":"0, 103, 185"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3275,"sidebar":null,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"0b09cccbaa3136fefbbf557ba763fcaf","desktopSectionFeedId":"b9e6b24857c0048664d25276a9d86927","desktopLatestArticlesFeedId":"71c2a33a29a1163c8bce9405d9990d06","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d0a28cecd0906f66dffa.js"></script></body></html>