<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0072ce"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/yYoaav8FDdmkwhMleXDGaBhMW-Q=/16x16/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/o3Jyj8yc9o8OogaCvpSGaAUdzh0=/32x32/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/5wrym1PlszvR1fK9TAzLigeX2iM=/192x192/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/V0Y2SFD1daHfWourUhv3Tjy4voY=/256x256/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/T3h8F7NCbhHl8pfycKl_54XkYAI=/180x180/smart/https://ev100ru.postimees.ee/v5/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/QO9YHrhHMcMFmcuXPKk2aSnkmRc=/1200x630/smart/nginx/o/2019/02/24/11815824t1hbe54.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/QO9YHrhHMcMFmcuXPKk2aSnkmRc=/1200x630/smart/nginx/o/2019/02/24/11815824t1hbe54.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В 20:19 состоится общеэстонская акция «ОБНИМЕМСЯ В 20:19!»"><meta property="twitter:title" content="В 20:19 состоится общеэстонская акция «ОБНИМЕМСЯ В 20:19!»"><meta property="og:url" content="https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19"><meta property="twitter:url" content="https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19"><meta property="og:site_name" content="ЭР100"><meta property="og:description" content="Сегодня, 24 февраля, по всей Эстонии проходят мероприятия в честь 101-й годовщины Эстонской Республики. Второй год подряд состоится и акция объятий, которой жителей Эстонии призывают поздравить и обнять друг друга в 20:19. Акция объятий впервые состоялась в прошлом, юбилейном, году в 20:18."><meta property="twitter:description" content="Сегодня, 24 февраля, по всей Эстонии проходят мероприятия в честь 101-й годовщины Эстонской Республики. Второй год подряд состоится и акция объятий, которой жителей Эстонии призывают поздравить и обнять друг друга в 20:19. Акция объятий впервые состоялась в прошлом, юбилейном, году в 20:18."><meta property="og:type" content="article"><meta property="article:section" content="ЭР100"><meta property="article:tag" content="день независимости"><meta property="article:tag" content="день независимости эстонии"><meta name="article:published_time" content="2019-02-24T15:59:40+02:00"><meta name="article:modified_time" content="2019-02-24T15:59:40+02:00"><meta name="description" content="Сегодня, 24 февраля, по всей Эстонии проходят мероприятия в честь 101-й годовщины Эстонской Республики. Второй год подряд состоится и акция объятий, которой жителей Эстонии призывают поздравить и обнять друг друга в 20:19. Акция объятий впервые состоялась в прошлом, юбилейном, году в 20:18."><meta name="keywords" content="день независимости, день независимости эстонии"><link rel="canonical" href="https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ev100ru.postimees.ee/rss"><title>В 20:19 состоится общеэстонская акция «ОБНИМЕМСЯ В 20:19!» - ЭР100</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-41814a44464cb4487720.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #0072ce;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #0072ce;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #0072ce;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #0072ce 0%, #0072ce 100%);
    color: #0072ce;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #0072ce;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3357 article-6530700"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ev100ru.postimees.ee/search">Пн, 25.02.2019</a><weather-block default-location="Tallinn" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="/hint" target="_blank" class="menu-item">Пришли новoсть</a></div><div><a href="https://rus.postimees.ee/contact" target="_blank" class="menu-item">Контакты</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">Реклама</a></div><div><a href="https://rus.postimees.ee/uudiskiri" target="_blank" class="menu-item">Рассылка</a></div><div><a href="https://www.postimees.ee" target="_blank" class="menu-item">EST</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="50" width="234" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://rus.postimees.ee/6522952/vakra-dobrye-druzya-podstavili-mne-podnozhku" class="quote__text">В мире всегда найдутся &quot;добрые&quot; друзья, которые при первой возможности подставят тебе подножку. </a><a href="https://rus.postimees.ee/6522952/vakra-dobrye-druzya-podstavili-mne-podnozhku" class="quote__author section-border-color"><span class="slab section-font-color">Райнер Вакра</span></a></div><a href="https://rus.postimees.ee/6522952/vakra-dobrye-druzya-podstavili-mne-podnozhku" class="quote__image"><img src="//f12.pmo.ee/N_Qco3XijG1Z5EEKPsKO8GROdAU=/72x72/filters:focal(685x631:1324x1275)/nginx/o/2018/02/27/7646471t1h2cab.jpg" srcset="//f12.pmo.ee/N_Qco3XijG1Z5EEKPsKO8GROdAU=/72x72/filters:focal(685x631:1324x1275)/nginx/o/2018/02/27/7646471t1h2cab.jpg, //f12.pmo.ee/6jI5M2E2jngicxUx4AjoXFqJh9M=/144x144/filters:focal(685x631:1324x1275)/nginx/o/2018/02/27/7646471t1h2cab.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://rus.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://rus.postimees.ee/section/458" target="_self" class="menu-item">Мнение</a></div><div><a href="https://rus.postimees.ee/section/475" target="_self" class="menu-item">Впрок</a></div><div><a href="https://rus.postimees.ee/section/459" target="_self" class="menu-item">Спорт</a></div><div><a href="https://rus.postimees.ee/section/476" target="_self" class="menu-item">Глобус</a></div><div><a href="https://rus.postimees.ee/section/463" target="_self" class="menu-item">Культура</a></div><div><a href="https://krasotka.postimees.ee" target="_self" class="menu-item">КРАСОТКА</a></div><div><a href="https://limon.postimees.ee" target="_self" class="menu-item">Limon</a></div><div><a href="https://kinozal.postimees.ee" target="_self" class="menu-item menu-item--important">Кинозал</a></div><div><a href="https://zdorovje.postimees.ee" target="_self" class="menu-item">Здоровье</a></div><div><a href="https://barbos.postimees.ee" target="_self" class="menu-item">Барбос</a></div><div><a href="https://rus.postimees.ee/section/478" target="_self" class="menu-item">Ваш дом</a></div><div><a href="https://prognoz.postimees.ee" target="_self" class="menu-item">Прогноз</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ev100ru.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Главное</a></div><div><a href="https://ev100ru.postimees.ee/section/3361" target="_self" class="menu-item">Новости</a></div><div><a href="http://ev100ru.postimees.ee/events" target="_blank" class="menu-item">События</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="3357" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ev100ru.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3357/bc018aa2d8b41cb640227de5e8048576.png" height="45" width="211" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg"><a href="https://ev100ru.postimees.ee" class="section-branding section-branding--ev100 flex flex--align-items-center flex--justify-content-space-between section-bg-color"><img src="/v5/img/section-branding/ev100/ev100-logo.svg" class="section-branding__image-align-left" width="105" height="105" alt="EV100"><div class="section-branding__description"><span>Эстонской Республике - 100</span><br><span>Вручим Эстонии подарки!</span></div><img src="/v5/img/section-branding/ev100/postimees_white.svg" class="section-branding__image-align-right" width="157" height="31" alt="Postimees"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ev100ru.postimees.ee">ЭР100</a></li><li class="breadcrumb-item">В 20:19 состоится общеэстонская акция «ОБНИМЕМСЯ В 20:19!»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">В 20:19 состоится общеэстонская акция «ОБНИМЕМСЯ В 20:19!»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/111163" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png" srcset="//f12.pmo.ee/ZXwcrfkO2yiGBXPDeD9_IRWRjXQ=/40x40/smart/nginx/o/2017/04/18/6563531t1h9db9.png, //f12.pmo.ee/n3Dh9o2YSQS4mFABw-jXAW0hG70=/80x80/smart/nginx/o/2017/04/18/6563531t1h9db9.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">EV100 portaal</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530700" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530700" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530700" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%2020%3A19%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D1%82%D1%81%D1%8F%20%D0%BE%D0%B1%D1%89%D0%B5%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%20%C2%AB%D0%9E%D0%91%D0%9D%D0%98%D0%9C%D0%95%D0%9C%D0%A1%D0%AF%20%D0%92%2020%3A19!%C2%BB&url=https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530700" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%2020%3A19%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D1%82%D1%81%D1%8F%20%D0%BE%D0%B1%D1%89%D0%B5%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%20%C2%AB%D0%9E%D0%91%D0%9D%D0%98%D0%9C%D0%95%D0%9C%D0%A1%D0%AF%20%D0%92%2020%3A19!%C2%BB&url=https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530700" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20В 20:19 состоится общеэстонская акция «ОБНИМЕМСЯ В 20:19!»&body=Приветствуем,%20читайте%20здесь%3A%20https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Demail%26utm_content%3D6530700" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ev100ru.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">24 февраля 2019, 15:59</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11815824" image-url="//f8.pmo.ee/nQOOXbdAF9RP3snGyp7rPv4CcWc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/24/11815824t1hbe54.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11815824)" src="//f8.pmo.ee/yBg-JvN-HGRBEV8ILl6VOtctUyo=/685x410/smart/nginx/o/2019/02/24/11815824t1hbe54.jpg" srcset="//f8.pmo.ee/yBg-JvN-HGRBEV8ILl6VOtctUyo=/685x410/smart/nginx/o/2019/02/24/11815824t1hbe54.jpg, //f8.pmo.ee/4j0Pqd9npckLU4ROnHkotJAg7O8=/1370x820/smart/nginx/o/2019/02/24/11815824t1hbe54.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Traditsiooniliselt algas Eesti Vabariigi aastapäev Pärnus päikesetõusul piduliku lipuheiskamistseremooniaga Iseseisvuse väljakul Eesti Vabariigi väljakuulutamise monumendi juures.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Lilli Tölp</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Сегодня, 24 февраля, по всей Эстонии проходят мероприятия в честь 101-й годовщины Эстонской Республики. Второй год подряд состоится и акция объятий, которой жителей Эстонии призывают поздравить и обнять друг друга в 20:19. Акция объятий впервые состоялась в прошлом, юбилейном, году в 20:18.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2bvb4wzejg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0w6j1rkxxh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hnf5hkyyji" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Жители Эстонии организовали в юбилейном году тысячи подарков и событий, положительные впечатления от которых сплотили нас. Это достижение заслуживает того, чтобы его отметить!» – сказал руководитель организационной команды ЭР100 Государственной канцелярии Яанус Рохумаа. «Общеэстонская акция объятий – это замечательный способ отпраздновать сегодняшний важный день и отблагодарить дорогих нам людей за то, что они рядом с нами», – добавил Рохумаа.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Впервые призыв дарить друг другу объятия в честь дня рождения Эстонской Республики сделал дирижер и председатель правления Общества мужской песни Эстонии Хирво Сурва. В юбилейном году ЭР100 акция объятий состоялась 24 февраля в 20:18.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/f8MmhTAlzdc" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Все события 24 февраля:</p></div><div class="article-body__item article-body__item--htmlElement"><ul><li>В 7:34 состоится торжественная церемония подъема государственного флага в Губернаторском саду на Тоомпеа</li><li>В 9:00 состоится возложение венков к подножию монумента победы в Освободительной войне.</li><li>В 10:00 состоится торжественное богослужение в церкви Каарли в Таллинне.</li><li>В 12:00 состоится парад Сил обороны Эстонии на площади Вабадузе в Таллинне. </li><li>В 13:30 состоится вручение премий в области науки, культуры, спорта, а также языковой премии имени Ф. Й. Видеманна в зале Академии наук Эстонии.</li><li>В 18:00 состоится праздничный концерт и прием президента по случаю годовщины Эстонской Республики в концертном зале «Эстония».</li><li>в 20:30 на площади Исландии в Таллинне пройдет праздник под открытым небом «Узоры времени». Мероприятие является подарком города по случаю дня рождения Эстонии, вход для всех бесплатный.</li></ul></div><div class="article-body__item article-body__item--htmlElement"><p>В честь годовщины Эстонской Республики по всей Эстонии проходят различные праздничные события: www.ev100.ee/et/tahistame-koos-eesti-sunnipaev-kogukondades-2109.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Период празднования столетнего юбилея Эстонии продлится до 2 февраля 2020 года, когда будет отмечаться 100 лет со дня заключения Тартуского мирного договора. В 2019 году события ЭР100 сосредоточатся на сотой годовщине Освободительной войны Эстонии. Более подробная информация о мероприятиях в честь юбилея приведена на странице www.ev100.ee.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530700" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530700" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530700" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%92%2020%3A19%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D1%82%D1%81%D1%8F%20%D0%BE%D0%B1%D1%89%D0%B5%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%20%C2%AB%D0%9E%D0%91%D0%9D%D0%98%D0%9C%D0%95%D0%9C%D0%A1%D0%AF%20%D0%92%2020%3A19!%C2%BB&url=https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530700" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%92%2020%3A19%20%D1%81%D0%BE%D1%81%D1%82%D0%BE%D0%B8%D1%82%D1%81%D1%8F%20%D0%BE%D0%B1%D1%89%D0%B5%D1%8D%D1%81%D1%82%D0%BE%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B0%D0%BA%D1%86%D0%B8%D1%8F%20%C2%AB%D0%9E%D0%91%D0%9D%D0%98%D0%9C%D0%95%D0%9C%D0%A1%D0%AF%20%D0%92%2020%3A19!%C2%BB&url=https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530700" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?Subject=Postimees рекомендует%3A%20В 20:19 состоится общеэстонская акция «ОБНИМЕМСЯ В 20:19!»&body=Приветствуем,%20читайте%20здесь%3A%20https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19%3Futm_source%3Demail%26utm_content%3D6530700" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://ev100ru.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://ev100ru.postimees.ee/6530700/v-20-19-sostoitsya-obshcheestonskaya-akciya-obnimemsya-v-20-19/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="1"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6530700" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6530700" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#0072ce" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ev100ru.postimees.ee/term/84221/den-nezavisimosti">день независимости</a></li><li><a class="article-terms__term" href="https://ev100ru.postimees.ee/term/87333/den-nezavisimosti-estonii">день независимости эстонии</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sha4kmonai" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pt06ggxon3" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3357" data-section="3357" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #0072ce;"><a href="https://ev100ru.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6530698/v-tallinnskom-dome-iskusstva-yarko-zakryli-hudozhestvennuyu-i-muzykalnuyu-programmy-er100" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ei6bCLHPX5N_JtRLqRVMPIpxQfA=/2000x870/filters:focal(0x71:1360x1000)/nginx/o/2019/02/24/11816327t1h1941.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6530698/v-tallinnskom-dome-iskusstva-yarko-zakryli-hudozhestvennuyu-i-muzykalnuyu-programmy-er100" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллиннском доме искусства ярко закрыли художественную и музыкальную программы ЭР100 </span></a><a href="https://ev100ru.postimees.ee/6530698/v-tallinnskom-dome-iskusstva-yarko-zakryli-hudozhestvennuyu-i-muzykalnuyu-programmy-er100" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530633/aviaciya-ne-prinyala-uchastie-v-parade-sil-oborony" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wS-fGrlub0NQliqPLsBVK0GcA4Y=/648x370/smart/nginx/o/2019/02/24/11816947t1h5591.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6530633/aviaciya-ne-prinyala-uchastie-v-parade-sil-oborony" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Авиация не приняла участие в параде Сил обороны <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530633/aviaciya-ne-prinyala-uchastie-v-parade-sil-oborony/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6530633/aviaciya-ne-prinyala-uchastie-v-parade-sil-oborony" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aQFvve59I05xf6RSSrSux0NlXWo=/648x370/smart/nginx/o/2019/02/24/11818758t1h6ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">145 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: парад Сил обороны на площади Вабадузе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Командующий Силами обороны: если надо, за свою страну сражались камнями!</div></a><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530521/galereya-yuri-ratas-pozdravil-zhiteley-estonii-s-dnem-nezavisimosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6PNmTKAqOIfvr6VesuVTrkkfcig=/648x370/filters:focal(0x276:5442x3530)/nginx/o/2019/02/24/11816295t1hf432.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6530521/galereya-yuri-ratas-pozdravil-zhiteley-estonii-s-dnem-nezavisimosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: Юри Ратас поздравил жителей Эстонии с Днем независимости</span><div class="list-article__additional-headline">"Безопасность нашего государства начинается с каждого жителя Эстонии"</div></a><a href="https://rus.postimees.ee/6530521/galereya-yuri-ratas-pozdravil-zhiteley-estonii-s-dnem-nezavisimosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-afp3fo01qw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530516/video-spasateley-ko-dnyu-nezavisimosti-pokorilo-internet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yiaFoeCIEZXOGq6xqGsdtzOE8Fk=/2000x870/smart/nginx/o/2019/02/24/11816172t1h7e21.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/6530516/video-spasateley-ko-dnyu-nezavisimosti-pokorilo-internet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео спасателей ко Дню независимости покорило интернет</span><div class="list-article__additional-headline">Присоединяйтесь!</div></a><a href="https://rus.postimees.ee/6530516/video-spasateley-ko-dnyu-nezavisimosti-pokorilo-internet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530508/ishchite-svoe-foto-stali-dostupny-fotografii-so-stoletnego-yubileya-er" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ntfhbptQ8JLTV3DmDvPREeJI13w=/670x380/filters:focal(313x44:1768x1432)/nginx/o/2016/02/24/5081775t1h8841.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6530508/ishchite-svoe-foto-stali-dostupny-fotografii-so-stoletnego-yubileya-er" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ищите свое фото! Стали доступны фотографии со столетнего юбилея ЭР </span></a><a href="https://rus.postimees.ee/6530508/ishchite-svoe-foto-stali-dostupny-fotografii-so-stoletnego-yubileya-er" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530460/galereya-i-video-na-toompea-torzhestvenno-podnyat-gosudarstvennyy-flag" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K4hlO7VJc2PjKJIvtn1yxlztVK8=/670x380/smart/nginx/o/2019/02/24/11817764t1ha1d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">71 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6530460/galereya-i-video-na-toompea-torzhestvenno-podnyat-gosudarstvennyy-flag" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея и видео: на Тоомпеа торжественно поднят государственный флаг <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530460/galereya-i-video-na-toompea-torzhestvenno-podnyat-gosudarstvennyy-flag/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6530460/galereya-i-video-na-toompea-torzhestvenno-podnyat-gosudarstvennyy-flag" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6528599/bronepoezd-wabadus-sdelaet-ostanovku-v-antsla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AgZG_bD0JR-hFJENV0iQLJest18=/1370x700/smart/nginx/o/2019/01/31/11754733t1h9224.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6528599/bronepoezd-wabadus-sdelaet-ostanovku-v-antsla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бронепоезд Wabadus сделает остановку в Антсла </span></a><a href="https://ev100ru.postimees.ee/6528599/bronepoezd-wabadus-sdelaet-ostanovku-v-antsla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6527798/epicheskiy-film-er100-pravda-i-spravedlivost-vyhodit-na-ekrany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h-OazMb0HkczFjD0c9_wUH6xnmA=/670x380/smart/nginx/o/2019/02/20/11803116t1h07ea.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://ev100ru.postimees.ee/6527798/epicheskiy-film-er100-pravda-i-spravedlivost-vyhodit-na-ekrany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эпический фильм ЭР100 «Правда и справедливость» выходит на экраны </span></a><a href="https://ev100ru.postimees.ee/6527798/epicheskiy-film-er100-pravda-i-spravedlivost-vyhodit-na-ekrany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6526758/v-den-nezavisimosti-po-vsey-estonii-proydet-trogatelnyy-fleshmob-sdelaem-eto-rovno-v-20-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9P1I1wY3RrgUWcpz9q_POz0h4Q4=/670x380/filters:focal(816x395:4828x2807)/nginx/o/2017/07/02/6848709t1h00f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6526758/v-den-nezavisimosti-po-vsey-estonii-proydet-trogatelnyy-fleshmob-sdelaem-eto-rovno-v-20-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В День независимости по всей Эстонии пройдет трогательный флешмоб: сделаем это ровно в 20:19! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6526758/v-den-nezavisimosti-po-vsey-estonii-proydet-trogatelnyy-fleshmob-sdelaem-eto-rovno-v-20-19/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6526758/v-den-nezavisimosti-po-vsey-estonii-proydet-trogatelnyy-fleshmob-sdelaem-eto-rovno-v-20-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6526235/bolee-140-predpriyatiy-vnesli-vklad-v-prazdnovanie-stoletnego-yubileya-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/khWOVwVpj1tnV9k_6FAndKOBYS0=/1370x700/smart/nginx/o/2019/02/18/11799755t1h69ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6526235/bolee-140-predpriyatiy-vnesli-vklad-v-prazdnovanie-stoletnego-yubileya-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Более 140 предприятий внесли вклад в празднование столетнего юбилея Эстонии </span></a><a href="https://ev100ru.postimees.ee/6526235/bolee-140-predpriyatiy-vnesli-vklad-v-prazdnovanie-stoletnego-yubileya-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q1vrwq94ik" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2-xOAovH5l_hWqtyRWKh8y72wa0=/648x444/smart/nginx/o/2018/12/10/11644310t1hbeea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов:	настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6473610/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Rkw4zwZkbVyNZ68PfXNJQh2DrU=/648x444/smart/nginx/o/2018/11/30/11616217t1h2427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шерсть не колется: это возможно? </span></a><a href="https://rus.postimees.ee/6466357/sherst-ne-koletsya-eto-vozmozhno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Носите шапку – и ноги не замерзнут! </span></a><a href="https://rus.postimees.ee/6498396/nosite-shapku-i-nogi-ne-zamerznut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B8o7dMf3ESs9jSsy1fwbjdUHvm4=/648x444/smart/nginx/o/2018/12/06/11633224t1h13d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6470718/otdash-holodu-palec-poteryaesh-celuyu-ruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#0072ce" :show-article-publish-time="false"></coma-block><div id="section-3357" data-section="3357" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://ev100ru.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a0DIwwe2Ltc7Aa6aDCcaFNVPsAA=/2000x870/smart/nginx/o/2019/02/24/11816743t1h8c54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">145 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: парад Сил обороны на площади Вабадузе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Командующий Силами обороны: если надо, за свою страну сражались камнями!</div></a><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268262"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530521/galereya-yuri-ratas-pozdravil-zhiteley-estonii-s-dnem-nezavisimosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BP2_DXAFc_7iJPw--JvNgGXRg4E=/670x380/filters:focal(0x276:5442x3530)/nginx/o/2019/02/24/11816295t1hf432.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6530521/galereya-yuri-ratas-pozdravil-zhiteley-estonii-s-dnem-nezavisimosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: Юри Ратас поздравил жителей Эстонии с Днем независимости</span><div class="list-article__additional-headline">"Безопасность нашего государства начинается с каждого жителя Эстонии"</div></a><a href="https://rus.postimees.ee/6530521/galereya-yuri-ratas-pozdravil-zhiteley-estonii-s-dnem-nezavisimosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530516/video-spasateley-ko-dnyu-nezavisimosti-pokorilo-internet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Apj1uYpGZC7zhCIcQMjYICRyBG4=/670x380/smart/nginx/o/2019/02/24/11816172t1h7e21.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/6530516/video-spasateley-ko-dnyu-nezavisimosti-pokorilo-internet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Видео спасателей ко Дню независимости покорило интернет</span><div class="list-article__additional-headline">Присоединяйтесь!</div></a><a href="https://rus.postimees.ee/6530516/video-spasateley-ko-dnyu-nezavisimosti-pokorilo-internet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530460/galereya-i-video-na-toompea-torzhestvenno-podnyat-gosudarstvennyy-flag" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2FzZ-JQUJ-LS8F03nNJdr0TUnMk=/1370x700/smart/nginx/o/2019/02/24/11815596t1h91ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">71 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6530460/galereya-i-video-na-toompea-torzhestvenno-podnyat-gosudarstvennyy-flag" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея и видео: на Тоомпеа торжественно поднят государственный флаг <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530460/galereya-i-video-na-toompea-torzhestvenno-podnyat-gosudarstvennyy-flag/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6530460/galereya-i-video-na-toompea-torzhestvenno-podnyat-gosudarstvennyy-flag" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6528599/bronepoezd-wabadus-sdelaet-ostanovku-v-antsla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GYOWLL90Zn2Umad-WamKSZN2dyA=/670x380/smart/nginx/o/2019/01/31/11754733t1h9224.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6528599/bronepoezd-wabadus-sdelaet-ostanovku-v-antsla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бронепоезд Wabadus сделает остановку в Антсла </span></a><a href="https://ev100ru.postimees.ee/6528599/bronepoezd-wabadus-sdelaet-ostanovku-v-antsla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530508/ishchite-svoe-foto-stali-dostupny-fotografii-so-stoletnego-yubileya-er" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ntfhbptQ8JLTV3DmDvPREeJI13w=/670x380/filters:focal(313x44:1768x1432)/nginx/o/2016/02/24/5081775t1h8841.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6530508/ishchite-svoe-foto-stali-dostupny-fotografii-so-stoletnego-yubileya-er" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ищите свое фото! Стали доступны фотографии со столетнего юбилея ЭР </span></a><a href="https://rus.postimees.ee/6530508/ishchite-svoe-foto-stali-dostupny-fotografii-so-stoletnego-yubileya-er" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6526018/estoniya-gotovitsya-k-prazdnovaniyu-dnya-nezavisimosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F8Ucu1-ghdQCFmKE7VBIC1Qxpz4=/1370x700/smart/nginx/o/2018/08/15/11231990t1h7ee6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://ev100ru.postimees.ee/6526018/estoniya-gotovitsya-k-prazdnovaniyu-dnya-nezavisimosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстония готовится к празднованию Дня независимости </span></a><a href="https://ev100ru.postimees.ee/6526018/estoniya-gotovitsya-k-prazdnovaniyu-dnya-nezavisimosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6525000/v-riygikogu-poblagodarili-aktivistov-proekta-er100-detskaya-respublika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zteZor95jI0vS-zTmXJDwcs0OTU=/670x380/smart/nginx/o/2019/02/16/11792949t1h7932.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6525000/v-riygikogu-poblagodarili-aktivistov-proekta-er100-detskaya-respublika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Рийгикогу поблагодарили активистов проекта ЭР100 «Детская республика» </span></a><a href="https://ev100ru.postimees.ee/6525000/v-riygikogu-poblagodarili-aktivistov-proekta-er100-detskaya-respublika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6523706/komanda-er100-vyrazila-blagodarnost-organizatoram-serii-sobytiy-put-svobody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uroK5iNMq50qpHtlwu1tmEfAkNs=/670x380/smart/nginx/o/2019/02/14/11789122t1h4249.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6523706/komanda-er100-vyrazila-blagodarnost-organizatoram-serii-sobytiy-put-svobody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Команда ЭР100 выразила благодарность организаторам серии событий «Путь свободы» </span></a><a href="https://ev100ru.postimees.ee/6523706/komanda-er100-vyrazila-blagodarnost-organizatoram-serii-sobytiy-put-svobody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev100ru.postimees.ee/6523707/komanda-er100-blagodarit-organizatorov-iniciativy-horoshee-obshchestvennoe-prostranstvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YwQLk1WOJZFu5TyxbNgDtowjwZY=/1370x700/smart/nginx/o/2019/02/13/11785711t1habb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev100ru.postimees.ee" class="list-article__section-label slab" style="color: #0072ce">ЭР100</a></div><a href="https://ev100ru.postimees.ee/6523707/komanda-er100-blagodarit-organizatorov-iniciativy-horoshee-obshchestvennoe-prostranstvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Команда ЭР100 благодарит организаторов инициативы «Хорошее общественное пространство» </span></a><a href="https://ev100ru.postimees.ee/6523707/komanda-er100-blagodarit-organizatorov-iniciativy-horoshee-obshchestvennoe-prostranstvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ct0b76shmg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8djm3bwzm2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ICpWc0Xa5XDI01D_hvp0ZEkiqfc=/2000x870/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Маре Мятас: праздник омрачила шокирующая картина на Площади независимости <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/6530499/mare-myatas-prazdnik-omrachila-shokiruyushchaya-kartina-na-ploshchadi-nezavisimosti" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/_TqpJNO7F_9Nx543HTzURfPdrV4=/230x130/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg" srcset="//f11.pmo.ee/_TqpJNO7F_9Nx543HTzURfPdrV4=/230x130/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg, //f11.pmo.ee/gHZYnEY3Ph2EzOYpfYzSeVrF_qY=/460x260/smart/nginx/o/2019/02/23/11814763t1hc6aa.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:18</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/82gfMprY2-ZoNuyU2u8l5i_7TmU=/670x380/smart/nginx/o/2018/12/12/11650637t1h35a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>662</span></div></div><a href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Страшная авария в Санкт-Петербурге: под колесами BMW погибли гражданин США и москвичка (видео) <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Впечатлительным не смотреть</div></a><a href="https://rus.postimees.ee/6530640/strashnaya-avariya-v-sankt-peterburge-pod-kolesami-bmw-pogibli-grazhdanin-ssha-i-moskvichka-video" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530615/gryadut-bolshie-peremeny-goroskop-vasilisy-volodinoy-na-nedelyu-s-25-fevralya-po-3-marta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xps4FyGcooHp2gYAlfKP5lbGeeg=/670x380/smart/nginx/o/2018/02/28/7646907t1h3ce2.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6530615/gryadut-bolshie-peremeny-goroskop-vasilisy-volodinoy-na-nedelyu-s-25-fevralya-po-3-marta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Грядут большие перемены! Гороскоп Василисы Володиной на неделю с 25 февраля по 3 марта</span><div class="list-article__additional-headline">Для всех знаков Зодиака!</div></a><a href="https://limon.postimees.ee/6530615/gryadut-bolshie-peremeny-goroskop-vasilisy-volodinoy-na-nedelyu-s-25-fevralya-po-3-marta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ah16k48QGSK9-QPh8YW4V6v60Us=/1370x700/smart/nginx/o/2019/02/22/11809852t1h9a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавших без вести нашли мертвыми спустя четыре дня <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6530299/propavshih-bez-vesti-nashli-mertvymi-spustya-chetyre-dnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yEDR_b5nBqQngRbreLKy84oQy80=/670x380/filters:focal(0x305:1920x1769)/nginx/o/2019/02/23/11813257t1haeff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Жертва «колпачков» с травмой грудной клетки не получила помощи ни от врачей, ни от полиции <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/6530143/zhertva-kolpachkov-s-travmoy-grudnoy-kletki-ne-poluchila-pomoshchi-ni-ot-vrachey-ni-ot-policii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530628/beregites-na-parkovkah-torgovyh-centrov-oruduet-kastryulnaya-mafiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Sxr2xRLN7KRPjYQyItvTW2Wk6Lo=/670x380/smart/nginx/o/2019/02/22/11811344t1h7469.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://rus.postimees.ee/6530628/beregites-na-parkovkah-torgovyh-centrov-oruduet-kastryulnaya-mafiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Берегитесь! На парковках торговых центров орудует кастрюльная мафия </span></a><a href="https://rus.postimees.ee/6530628/beregites-na-parkovkah-torgovyh-centrov-oruduet-kastryulnaya-mafiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530587/prazdnichnyy-den-v-centre-tallinna-omrachila-avariya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FKW9TRYDxvlRAoU5jZODe4EtPnQ=/1370x700/smart/nginx/o/2019/01/22/11732262t1h964a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6530587/prazdnichnyy-den-v-centre-tallinna-omrachila-avariya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Праздничный день в центре Таллинна омрачила авария </span></a><a href="https://rus.postimees.ee/6530587/prazdnichnyy-den-v-centre-tallinna-omrachila-avariya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o4kQFy2S-1AGvwOgM9Us94pi4dg=/670x380/smart/nginx/o/2019/02/24/11819135t1h0d5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: главная вечеринка года началась! Гости президентского приема поражают нарядами <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/6530811/galereya-glavnaya-vecherinka-goda-nachalas-gosti-prezidentskogo-priema-porazhayut-naryadami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b6mgXdsDT8JTP4TBBrkM_0b-LnQ=/670x380/smart/nginx/o/2019/02/24/11818758t1h6ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">145 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>146</span></div></div><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Галерея: парад Сил обороны на площади Вабадузе <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Командующий Силами обороны: если надо, за свою страну сражались камнями!</div></a><a href="https://rus.postimees.ee/6530558/galereya-parad-sil-oborony-na-ploshchadi-vabaduze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6530064/pora-hudet-nastya-kamenskih-udivila-figuroy-na-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5URA27Ik59aSl8lFzAUd-KRc3BQ=/1370x700/filters:focal(230x15:363x172)/nginx/o/2019/02/23/11812516t1h4ac1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a></div><a href="https://limon.postimees.ee/6530064/pora-hudet-nastya-kamenskih-udivila-figuroy-na-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора худеть: Настя Каменских удивила фигурой на фото </span></a><a href="https://limon.postimees.ee/6530064/pora-hudet-nastya-kamenskih-udivila-figuroy-na-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wq8i2erqi2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="infinity"><infinite-scroll :order="13" :section-id="3357" :limit="12" header-color="#0072ce" :is-last-in-feed="true"></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Поделиться новостью:<br><a href="mailto:vene@postimees.ee" class="section-font-color">vene@postimees.ee</a></p><div class="spacer"></div><p>Секретарь редакции:<br>666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Заказ рекламы: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в онлайне: 666 2230</p><div class="spacer"></div><p>Объявления: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Postimees.ru/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://rus.postimees.ee/contact" target="_self">Работники</a> <a href="https://rus.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>window.rootSection = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"recommendationsWithoutPremium":"1","social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"c4216db6321273b39abd856b2a2a8e00i8vDBz8jA34c0UXhS9Qsm4H+3voPqR7Dk2aVB24+gslC2gjEDofFC5TZ3jMI3EOP"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}},"darkenedColors":{"hex":"#0067b9","rgb":"0, 103, 185"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3275,"sidebar":null,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"ae28ccd4ea3b678fe6dd52031791acb6","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};
    window.section = {"id":3357,"type":"section","name":"ЭР100","description":"Посвященная 100-летию Эстонской Республики тематическая страница Postimees ev100.rus.postimees.ee знакомит читателей с важнейшими событиями, подарками и людьми, связанными с юбилеем. ","keywords":["эр100","день рождения","юбилей","подарок","годовщина эстонской республики","эстонской республике 100","ev100 postimees","каждому ребенку свой инструмент","100д"],"slug":"er100","language":"ru","domain":"ev100ru.postimees.ee","meta":{"recommendationsWithoutPremium":"1","social":{"facebook":"https:\/\/www.facebook.com\/Postimees.ru\/"},"color":"#0072ce","titleBar":"ЭР100","analytics":{"gemius":"pyNKtj8ds140IO2Jd6kuIpPa76bis6daWyMUSu3PIdz.97","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/13"},"facebook":{"appId":"355558204596855","appSecret":"320eddefe88cf8675e69eda5e12923483AaCX6WYpQ3aBlPZx9fpWHhwLQ3KKlP0SLZWoBNyM6UDEc4F+cH176Jed4S2GvO3"},"highlightColor":"#cecece","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":1,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/0bb7b458b8e6f1dd03b2cc70d11d93e8.svg","width":253,"height":54},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/3357\/bc018aa2d8b41cb640227de5e8048576.png","width":506,"height":108}},"darkenedColors":{"hex":"#0067b9","rgb":"0, 103, 185"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3275,"sidebar":null,"sub":3275,"top2":null,"super":23,"main":3255,"top":3259,"footer":3257,"search":3281,"mobileSuper":3351,"mobileBurgerFooter":3491},"feedConfigurations":{"desktopArticleBottomFeedId":"d118c00f9f83076749b14ba68ffd7d66","desktopSectionFeedId":"ae28ccd4ea3b678fe6dd52031791acb6","desktopLatestArticlesFeedId":"fe1d11d2a2a4aebdf07c11cc652659dd","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>